<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.infonerja.com/xmlrpc.php" />
<title>De Qurtuba a Narixa sin salir de la Sala Municipal &#8211; Infonerja.com</title>
<meta property="og:title" content="De Qurtuba a Narixa sin salir de la Sala Municipal - Infonerja.com"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Paco Melero expone desde hoy “Los Jardines de la Humanidad”, en la Sala Municipal de calle Cristo. P"/>
<meta property="og:url" content="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal"/>
<meta property="og:site_name" content="Infonerja.com"/>
<meta property="og:image" content="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines.jpg" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; Feed" href="http://www.infonerja.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; RSS de los comentarios" href="http://www.infonerja.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; De Qurtuba a Narixa sin salir de la Sala Municipal RSS de los comentarios" href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.infonerja.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='http://www.infonerja.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.infonerja.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.infonerja.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"http:\/\/www.infonerja.com\/wp-admin\/admin-ajax.php","nonce":"37116c1e30"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js'></script>
<script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.0/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.infonerja.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infonerja.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infonerja.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Cueva destina una partida histórica para investigación' href='http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion' />
<link rel='next' title='La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas' href='http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal" />
<link rel='shortlink' href='http://www.infonerja.com/?p=44133' />
<link rel="alternate" type="application/json+oembed" href="http://www.infonerja.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infonerja.com%2Fnoticias%2Fde-qurtuba-a-narixa-sin-salir-de-la-sala-municipal" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infonerja.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infonerja.com%2Fnoticias%2Fde-qurtuba-a-narixa-sin-salir-de-la-sala-municipal&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
            var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l;_.parentNode.insertBefore(r,_);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        ml('accounts', '410941', 'r7j1h4k1y8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="http://www.infonerja.com/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.infonerja.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.infonerja.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.infonerja.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.infonerja.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.infonerja.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9645238-52', 'auto');
  ga('send', 'pageview');

</script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #025dbf;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#025dbf;
}

::-webkit-scrollbar-thumb{
	background-color:#025dbf !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #025dbf;
}

.search-block:after {
	border-right-color:#025dbf;
}

body.rtl .search-block:after {
	border-left-color:#025dbf;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #025dbf;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #025dbf;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #025dbf;
	border-color: #025dbf;
}

#order_review,
#order_review_heading {
	border-color: #025dbf;
}


#img_interior_noticia{
/*text-align:center;*/
}
#img_interior_noticia img{
width:55%;
min-width:225px;
margin-bottom:15px;
}
.mega-menu-content .mega-check-also li{
min-height:100px;
}
.wide-box li{
height:auto;
}
.wide-box ul{
background-color:#f7f7f7;
}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Todos los Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.infonerja.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.infonerja.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="single single-post postid-44133 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.infonerja.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Jueves ,22 de  diciembre de 2016</span>
				<div class="top-menu"><ul id="menu-superior" class="menu"><li id="menu-item-41783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41783"><a target="_blank" href="http://www.mindaliatelevision.com">Mindalia Televisión</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41784"><a target="_blank" href="http://www.copeaxarquia.es">Cope Axarquía</a></li>
<li id="menu-item-41785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41785"><a target="_blank" href="http://www.mindaliaradio.com">Mindalia Radio</a></li>
<li id="menu-item-41786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41786"><a target="_blank" href="http://www.clasibox.com">Clasibox</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.infonerja.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Infonerja.com" href="http://www.infonerja.com/">
					<img src="http://www.infonerja.com/wp-content/uploads/2016/06/INFONERJA-COM-web-med-295x.jpg" alt="Infonerja.com"  /><strong>Infonerja.com Nerja información y noticias, actualidad de Nerja</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			 <a href="http://www.infonerja.com/noticias/infonerja-regala-loteria-de-navidad-3" target="_blank"><img class="alignnone wp-image-41886 size-full" src="http://www.infonerja.com/wp-content/uploads/2016/12/banner-loteria.jpg" alt="1382113448435195239" width="320" height="100" /></a>  

<a href="http://www.multiopticasnerja.com/" target="_blank"><img class="alignnone wp-image-41886 size-full" src="http://www.infonerja.com/wp-content/uploads/2016/12/multiopticas12.jpg" alt="1382113448435195239" width="320" height="100" /></a>  
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8852"><a href="http://www.infonerja.com"><i class="fa fa-angle-right"></i>Principal</a></li>
<li id="menu-item-8848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8848 mega-menu mega-recent-featured "><a href="http://www.infonerja.com/noticias"><i class="fa fa-newspaper-o"></i>Noticias</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" title="II torneo navideño solidario de fútbol"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol.jpg" width="660" height="330" alt="II torneo navideño solidario de fútbol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" title="II torneo navideño solidario de fútbol">II torneo navideño solidario de fútbol</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" title="Nerja recibe la visita de Papa Noel"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-110x75.jpg" width="110" height="75" alt="Nerja recibe la visita de Papa Noel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" title="Nerja recibe la visita de Papa Noel">Nerja recibe la visita de Papa Noel</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" title="III edición del torneo benéfico Farolillos Rojos"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-110x75.jpg" width="110" height="75" alt="III edición del torneo benéfico Farolillos Rojos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" title="III edición del torneo benéfico Farolillos Rojos">III edición del torneo benéfico Farolillos Rojos</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" title="La Escuela Municipal de Música y Danza celebra sus galas por Navidad"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-110x75.jpg" width="110" height="75" alt="La Escuela Municipal de Música y Danza celebra sus galas por Navidad" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" title="La Escuela Municipal de Música y Danza celebra sus galas por Navidad">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" title="XX aniversario de “La aventura de escribir”"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-110x75.jpg" width="110" height="75" alt="XX aniversario de “La aventura de escribir”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" title="XX aniversario de “La aventura de escribir”">XX aniversario de “La aventura de escribir”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas" title="La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-cestas-110x75.jpg" width="110" height="75" alt="La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas" title="La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas">La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal" title="De Qurtuba a Narixa sin salir de la Sala Municipal"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines-110x75.jpg" width="110" height="75" alt="De Qurtuba a Narixa sin salir de la Sala Municipal" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal" title="De Qurtuba a Narixa sin salir de la Sala Municipal">De Qurtuba a Narixa sin salir de la Sala Municipal</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19647 mega-menu mega-recent-featured "><a href="http://www.infonerja.com/opinion"><i class="fa fa-align-left"></i>Opinión</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8851"><a href="http://www.infonerja.com/opinion/sondeo-de-opinion"><i class="fa fa-chevron-right"></i>SONDEO DE OPINION</a></li>
	<li id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8850"><a href="http://www.infonerja.com/opinion/opinion-gente"><i class="fa fa-newspaper-o"></i>OPINION DE LA GENTE</a></li>
	<li id="menu-item-19648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19648"><a href="http://www.infonerja.com/opinion/editorial"><i class="fa fa-hacker-news"></i>EDITORIAL</a></li>
	<li id="menu-item-41840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41840"><a href="http://www.infonerja.com/enviar-un-articulo-de-opinion"><i class="fa fa-calendar-minus-o"></i>ENVIAR UN ARTICULO DE OPINION</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-crees-que-estamos-perdiendo-nuestras-tradiciones-populares" title="Sondeo de opinión semanal de Infonerja: ¿Crees que estamos perdiendo nuestras tradiciones populares?"><img src="http://www.infonerja.com/wp-content/uploads/2016/11/infonerja-sondeho-halloween.jpg" width="660" height="330" alt="Sondeo de opinión semanal de Infonerja: ¿Crees que estamos perdiendo nuestras tradiciones populares?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-crees-que-estamos-perdiendo-nuestras-tradiciones-populares" title="Sondeo de opinión semanal de Infonerja: ¿Crees que estamos perdiendo nuestras tradiciones populares?">Sondeo de opinión semanal de Infonerja: ¿Crees que estamos perdiendo nuestras tradiciones populares?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 de  noviembre, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-crees-que-los-nerjenos-sabemos-suficiente-ingles" title="Sondeo de opinión semanal de Infonerja: ¿Crees que los nerjeños sabemos suficiente inglés?"><img src="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-sondeo-ingles-110x75.jpg" width="110" height="75" alt="Sondeo de opinión semanal de Infonerja: ¿Crees que los nerjeños sabemos suficiente inglés?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-crees-que-los-nerjenos-sabemos-suficiente-ingles" title="Sondeo de opinión semanal de Infonerja: ¿Crees que los nerjeños sabemos suficiente inglés?">Sondeo de opinión semanal de Infonerja: ¿Crees que los nerjeños sabemos suficiente inglés?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-estas-a-favor-o-en-contra-de-las-vacunas" title="Sondeo de opinión semanal de Infonerja: ¿Estás a favor o en contra de las vacunas?"><img src="http://www.infonerja.com/wp-content/uploads/2016/10/sondeo-de-opinion-110x75.jpg" width="110" height="75" alt="Sondeo de opinión semanal de Infonerja: ¿Estás a favor o en contra de las vacunas?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-estas-a-favor-o-en-contra-de-las-vacunas" title="Sondeo de opinión semanal de Infonerja: ¿Estás a favor o en contra de las vacunas?">Sondeo de opinión semanal de Infonerja: ¿Estás a favor o en contra de las vacunas?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/opinion-gente/mantener-el-rio-chillar-limpio" title="Mantener el Río Chillar Limpio"><img src="http://www.infonerja.com/wp-content/uploads/2016/09/rio_chillar-110x75.jpg" width="110" height="75" alt="Mantener el Río Chillar Limpio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/opinion/opinion-gente/mantener-el-rio-chillar-limpio" title="Mantener el Río Chillar Limpio">Mantener el Río Chillar Limpio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 de  septiembre, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41754 mega-menu mega-recent-featured "><a href="http://www.infonerja.com/denuncias"><i class="fa fa-bullhorn"></i>Denúncialo</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-41844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41844"><a href="http://www.infonerja.com/denuncias"><i class="fa fa-asterisk"></i>VER TODAS LAS DENUNCIAS</a></li>
	<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41839"><a href="http://www.infonerja.com/publicar-una-denuncia"><i class="fa fa-caret-right"></i>PUBLICAR UNA DENUNCIA</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/ocupando-que-es-gerundio" title="Ocupando que es gerundio"><img src="http://www.infonerja.com/wp-content/uploads/2016/12/2-1-660x330.jpg" width="660" height="330" alt="Ocupando que es gerundio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/ocupando-que-es-gerundio" title="Ocupando que es gerundio">Ocupando que es gerundio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja" title="¿Son normales estos tejados en Nerja?"><img src="http://www.infonerja.com/wp-content/uploads/2016/11/Screenshot_2016-11-30-11-10-572-110x75.jpg" width="110" height="75" alt="¿Son normales estos tejados en Nerja?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja" title="¿Son normales estos tejados en Nerja?">¿Son normales estos tejados en Nerja?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/es-normal-lo-que-sucede-con-el-alcantarillado" title="¿Es normal lo que sucede con el alcantarillado?"><img src="http://www.infonerja.com/wp-content/uploads/2016/11/image-2016-11-22-1-110x75.jpg" width="110" height="75" alt="¿Es normal lo que sucede con el alcantarillado?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/es-normal-lo-que-sucede-con-el-alcantarillado" title="¿Es normal lo que sucede con el alcantarillado?">¿Es normal lo que sucede con el alcantarillado?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/cortes-de-luz" title="Cortes de luz"><img src="http://www.infonerja.com/wp-content/uploads/2016/11/denuncia-luz-110x75.jpg" width="110" height="75" alt="Cortes de luz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/denuncias/cortes-de-luz" title="Cortes de luz">Cortes de luz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 de  noviembre, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19812 mega-menu mega-recent-featured "><a href="http://www.infonerja.com/fotos"><i class="fa fa-camera"></i>Fotos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/desfile-de-carrozas-feria-octubre-2016" title="Desfile de carrozas feria octubre 2016"><img src="https://lh3.googleusercontent.com/-64hnluVcotQ/V_80R96j9gI/AAAAAAACliE/hcYePmdrk2IYMwkAED7fePRhEF8E7dg2QCHM/s288/desfile%2Bde%2Bcarrozas%2Bferia%2Boctubre%2B2016-1.jpg" width="660" height="330" alt="Desfile de carrozas feria octubre 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/desfile-de-carrozas-feria-octubre-2016" title="Desfile de carrozas feria octubre 2016">Desfile de carrozas feria octubre 2016</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 de  octubre, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/procesion-patronos-feria-octubre-2016" title="Procesión patronos feria octubre 2016"><img src="https://lh3.googleusercontent.com/-mkDZyS3aTmw/V_9FarztLfI/AAAAAAAClp0/FnGagdQZe149nzqbIPcZwcfi8VpLFtEBgCHM/s288/Procesi%25C3%2583%25C2%25B3n%2Bpatronos%2Bferia%2Boctubre%2B2016-1.jpg" width="110" height="75" alt="Procesión patronos feria octubre 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/procesion-patronos-feria-octubre-2016" title="Procesión patronos feria octubre 2016">Procesión patronos feria octubre 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1-2" title="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte2"><img src="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-140-110x75.jpg" width="110" height="75" alt="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte2" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1-2" title="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte2">Fotos: Gala Reina y Caballero de Nerja Oct16 Parte2</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1" title="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte1"><img src="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-001-110x75.jpg" width="110" height="75" alt="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte1" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1" title="Fotos: Gala Reina y Caballero de Nerja Oct16 Parte1">Fotos: Gala Reina y Caballero de Nerja Oct16 Parte1</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/comida-mayores-feria-octubre-2016" title="Comida Mayores  feria octubre 2016"><img src="https://lh3.googleusercontent.com/-37BWBHIkeh0/V_zYAFAuzdI/AAAAAAAClaA/9H7gOKSWBnATi2ay8nxhb7S2eV_Sd9PCACHM/s288/Comida%2BMayores%2B%2Bferia%2Boctubre%2B2016-1.jpg" width="110" height="75" alt="Comida Mayores  feria octubre 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/comida-mayores-feria-octubre-2016" title="Comida Mayores  feria octubre 2016">Comida Mayores  feria octubre 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/candidatos-a-reina-y-caballero-feria-de-nerja-2016" title="Candidatos a Reina y Caballero Feria de Nerja 2016"><img src="https://lh3.googleusercontent.com/-JRGwZLsKc9k/V_I6uj4P9KI/AAAAAAACkxA/tq7xz2-qA4AUrGJ5B5nmrc43bE1v3eSJACHM/s288/reina-caballero-feria-2016-1.jpg" width="110" height="75" alt="Candidatos a Reina y Caballero Feria de Nerja 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/candidatos-a-reina-y-caballero-feria-de-nerja-2016" title="Candidatos a Reina y Caballero Feria de Nerja 2016">Candidatos a Reina y Caballero Feria de Nerja 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 de  octubre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/motoalmuerzo-ruta-340" title="Motoalmuerzo ruta 340"><img src="https://lh3.googleusercontent.com/-ikm-cgIVqfg/V9El42lz5tI/AAAAAAACkrQ/kpOQbnrHFHEm5H1pzF_b7m9CGpS_k7lRACHM/s288/motoalmuerzo%2Bruta%2B340-1.jpg" width="110" height="75" alt="Motoalmuerzo ruta 340" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/fotos/motoalmuerzo-ruta-340" title="Motoalmuerzo ruta 340">Motoalmuerzo ruta 340</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 de  septiembre, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41753 mega-menu mega-recent-featured "><a href="http://www.infonerja.com/nerja-television"><i class="fa fa-video-camera"></i>Nerja Televisión</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016" title="Video: Gala Reina y Caballero de Nerja Octubre 2016"><img src="http://www.infonerja.com/wp-content/uploads/2016/10/Gala-Reina-y-Caballero-de-Nerja-Octubre-2016-660x330.jpg" width="660" height="330" alt="Video: Gala Reina y Caballero de Nerja Octubre 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016" title="Video: Gala Reina y Caballero de Nerja Octubre 2016">Video: Gala Reina y Caballero de Nerja Octubre 2016</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 de  octubre, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/cuales-son-los-objetivos-de-la-asociacion-de-empresarios-de-nerja-entrevista-a-su-presidenta" title="¿Cuáles son los objetivos de la Asociación de Empresarios de Nerja?, entrevista a su presidenta"><img src="http://www.infonerja.com/wp-content/uploads/2016/09/Cules-son-los-objetivos-de-la-Asociacin-de-Empresarios-de-Nerja-entrevista-a-su-presidenta-110x75.jpg" width="110" height="75" alt="¿Cuáles son los objetivos de la Asociación de Empresarios de Nerja?, entrevista a su presidenta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/cuales-son-los-objetivos-de-la-asociacion-de-empresarios-de-nerja-entrevista-a-su-presidenta" title="¿Cuáles son los objetivos de la Asociación de Empresarios de Nerja?, entrevista a su presidenta">¿Cuáles son los objetivos de la Asociación de Empresarios de Nerja?, entrevista a su presidenta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 de  septiembre, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/entrevista-a-luis-solana" title="Entrevista a Luis Solana"><img src="http://www.infonerja.com/wp-content/uploads/2016/08/Entrevista-a-Luis-Solana-110x75.jpg" width="110" height="75" alt="Entrevista a Luis Solana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/entrevista-a-luis-solana" title="Entrevista a Luis Solana">Entrevista a Luis Solana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de  agosto, 2016</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/consejos-legales-muy-utiles-para-personas-que-han-sufrido-accidentes-entrevista-a-dolores-de-aynat" title="Consejos legales muy útiles para personas que han sufrido accidentes, entrevista a Dolores de Aynat"><img src="http://www.infonerja.com/wp-content/uploads/2016/07/Consejos-legales-muy-tiles-para-personas-que-han-sufrido-accidentes-entrevista-a-Dolores-de-Aynat-180x160.jpg" width="110" height="75" alt="Consejos legales muy útiles para personas que han sufrido accidentes, entrevista a Dolores de Aynat" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/consejos-legales-muy-utiles-para-personas-que-han-sufrido-accidentes-entrevista-a-dolores-de-aynat" title="Consejos legales muy útiles para personas que han sufrido accidentes, entrevista a Dolores de Aynat">Consejos legales muy útiles para personas que han sufrido accidentes, entrevista a Dolores de Aynat</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 de  julio, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/romeria-virgen-del-mar-2016" title="Romeria Virgen del Mar 2016"><img src="http://www.infonerja.com/wp-content/uploads/2016/05/Romeria-Virgen-del-Mar-2016-180x160.jpg" width="110" height="75" alt="Romeria Virgen del Mar 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/romeria-virgen-del-mar-2016" title="Romeria Virgen del Mar 2016">Romeria Virgen del Mar 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 de  mayo, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/la-diabetes-su-origen-y-tratamiento-por-larry-reborn" title="La diabetes: su origen y tratamiento,  por Larry Reborn"><img src="http://www.infonerja.com/wp-content/uploads/2016/05/La-diabetes-su-origen-y-tratamiento-por-Larry-Reborn-180x160.jpg" width="110" height="75" alt="La diabetes: su origen y tratamiento,  por Larry Reborn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/la-diabetes-su-origen-y-tratamiento-por-larry-reborn" title="La diabetes: su origen y tratamiento,  por Larry Reborn">La diabetes: su origen y tratamiento,  por Larry Reborn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 de  mayo, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/bienestar-a-traves-de-un-intestino-sano-por-larry-reborn" title="Bienestar a través de un intestino sano por  Larry Reborn"><img src="http://www.infonerja.com/wp-content/uploads/2016/03/Bienestar-a-travs-de-un-intestino-sano-por-Larry-Reborn-180x160.jpg" width="110" height="75" alt="Bienestar a través de un intestino sano por  Larry Reborn" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.infonerja.com/nerja-television/bienestar-a-traves-de-un-intestino-sano-por-larry-reborn" title="Bienestar a través de un intestino sano por  Larry Reborn">Bienestar a través de un intestino sano por  Larry Reborn</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 de  marzo, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41776"><a target="_blank" href="http://www.radionerja.com"><i class="fa fa-music"></i>Radio Nerja</a></li>
<li id="menu-item-42356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42356"><a target="_blank" href="http://turismo.infonerja.com/"><i class="fa fa-anchor"></i>Turismo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42357"><a target="_blank" href="http://turismo.infonerja.com/"><i class="fa fa-info-circle"></i>Información Turística</a></li>
	<li id="menu-item-42359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42359"><a target="_blank" href="http://tourism.infonerja.com/"><i class="fa fa-info-circle"></i>Tourist Information</a></li>
	<li id="menu-item-42358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42358"><a target="_blank" href="http://tourismus.infonerja.com/"><i class="fa fa-info-circle"></i>Tourismus Information</a></li>
	<li id="menu-item-42360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42360"><a target="_blank" href="http://tourisme.infonerja.com/"><i class="fa fa-info-circle"></i>Information Touristique</a></li>
</ul>
</li>
<li id="menu-item-41806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41806"><a href="http://www.infonerja.com/contacta-con-nosotros">Contacto</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41843"><a href="http://www.infonerja.com/contacta-con-nosotros">Contacta con nosotros</a></li>
	<li id="menu-item-41841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41841"><a href="http://www.infonerja.com/enviar-un-articulo-de-opinion">Enviar un artículo de opinión</a></li>
	<li id="menu-item-41842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41842"><a href="http://www.infonerja.com/publicar-una-denuncia">Publicar una denuncia</a></li>
	<li id="menu-item-41800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41800"><a href="http://www.infonerja.com/quienes-somos">¿Quiénes somos?</a></li>
	<li id="menu-item-41803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41803"><a href="http://www.infonerja.com/politica-de-privacidad">Política de Privacidad</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.infonerja.com/?tierand=1" class="random-article ttip" title="Aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.infonerja.com">Principal</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.infonerja.com/noticias">Noticias</a></span> <span class="delimiter">/</span> <span class="current">De Qurtuba a Narixa sin salir de la Sala Municipal</span></div>
		

		
		<article class="post-listing post-44133 post type-post status-publish format-standard has-post-thumbnail  category-noticias tag-exposicion tag-los-jardines-de-la-humanidad tag-nerja tag-paco-melero tag-pirograbado" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">De Qurtuba a Narixa sin salir de la Sala Municipal</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.infonerja.com/noticias" rel="category tag">Noticias</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal#respond">Deja tu comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>679 Visualizaciones</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol">
						<img width="310" height="165" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-torneo-futbol" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" rel="bookmark">II torneo navideño solidario de fútbol</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3">
						<img width="310" height="165" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-papa-noel" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" rel="bookmark">Nerja recibe la visita de Papa Noel</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos">
						<img width="310" height="165" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-farolillos" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" rel="bookmark">III edición del torneo benéfico Farolillos Rojos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2">
						<img width="310" height="165" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-escuela-danza" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" rel="bookmark">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><strong><img class="size-medium wp-image-44134 alignleft" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines-225x200.jpg" alt="infonerja-exposicion-jardines" width="225" height="200" srcset="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines-225x200.jpg 225w, http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines.jpg 360w" sizes="(max-width: 225px) 100vw, 225px" />Paco Melero expone desde hoy “Los Jardines de la Humanidad”, en la Sala Municipal de calle Cristo.</strong></p>
<p>Paco Melero combina la técnica del pirograbado, aplicada sobre materiales como la madera o el cuero, con una fascinación personal, fresca e intuitiva, por la geometría, y se adentra en el pasado continuo andalusí desde los reflejos del guadamecí omeya.</p>
<p>Sus piezas, de elaboración minuciosa, siguen en su trazado el ritmo de un rastro de fuego que guiado a mano alzada configura diseños infinitos, tonalidades sutiles, a medida que el paso, preciso y constante, de la aguja, va sustrayendo materia. Buscan los lugares cotidianos emulando las viejas arquitecturas y, sin preocupación alguna por la escala, tamizan los espacios más abiertos, los rincones, lo pequeño, en una profusión repetitiva de motivos y variaciones a modo de mandalas, rosetones, dinteles, olambrillas.</p>
<p>Cordobés, vinculado a estas tierras que ha ido apercibiendo en torno a su legado árabe, con “Los Jardines de la Humanidad” recrea la figura de Al-Idrisi y se detiene en su tiempo buscando en los aromas del presente la esencia que perdura y que “entretiene al alma”.</p>
<p>Su Jardín de los Gozos, dibujado en el trayecto de un patio cordobés a un manantial abundante que brota entre flores, Narixa, deviene geometría, enlazando el al-Ándalus califal con el de los campos de azúcar y el del guadamecí con el de la seda.</p>
<p>Esta exposición estará abierta hasta el 8 de Enero, en horario de 10:30 a 14:00 y de 17:30 a 21:00 horas.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Comparte</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.infonerja.com/?p=44133" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=De+Qurtuba+a+Narixa+sin+salir+de+la+Sala+Municipal&url=http://www.infonerja.com/?p=44133" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.infonerja.com/?p=44133&amp;name=De+Qurtuba+a+Narixa+sin+salir+de+la+Sala+Municipal" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.infonerja.com/?p=44133&title=De+Qurtuba+a+Narixa+sin+salir+de+la+Sala+Municipal" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.infonerja.com/?p=44133&amp;description=De+Qurtuba+a+Narixa+sin+salir+de+la+Sala+Municipal&amp;media=http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2016-12-20T09:40:47+00:00","datePublished":"2016-12-20T09:40:47+00:00","dateModified":"2016-12-20T09:05:24+00:00","headline":"De Qurtuba a Narixa sin salir de la Sala Municipal","name":"De Qurtuba a Narixa sin salir de la Sala Municipal","keywords":"exposici\u00f3n,Los Jardines de la Humanidad,NERJA,Paco Melero,pirograbado","url":"http:\/\/www.infonerja.com\/noticias\/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal","description":"Paco Melero expone desde hoy \u201cLos Jardines de la Humanidad\u201d, en la Sala Municipal de calle Cristo. Paco Melero combina la t\u00e9cnica del pirograbado, aplicada sobre materiales como la madera o el cuero,","copyrightYear":"2016","publisher":{"@id":"#Publisher","@type":"Organization","name":"Infonerja.com","logo":{"@type":"ImageObject","url":"http:\/\/www.infonerja.com\/wp-content\/uploads\/2016\/06\/INFONERJA-COM-web-med-295x.jpg"},"sameAs":["https:\/\/www.facebook.com\/infonerjacom","https:\/\/twitter.com\/Infonerjacom","https:\/\/plus.google.com\/100728756973277676457\/posts","https:\/\/www.youtube.com\/user\/infonerja","https:\/\/play.google.com\/store\/apps\/details?id=es.app.infonerja&amp;hl=es"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.infonerja.com\/noticias\/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal"},"author":{"@type":"Person","name":"Infonerja.com","url":"http:\/\/www.infonerja.com\/author\/redaccion"},"articleSection":"Noticias","articleBody":"Paco Melero expone desde hoy \u201cLos Jardines de la Humanidad\u201d, en la Sala Municipal de calle Cristo.\r\n\r\nPaco Melero combina la t\u00e9cnica del pirograbado, aplicada sobre materiales como la madera o el cuero, con una fascinaci\u00f3n personal, fresca e intuitiva, por la geometr\u00eda, y se adentra en el pasado continuo andalus\u00ed desde los reflejos del guadamec\u00ed omeya.\r\n\r\nSus piezas, de elaboraci\u00f3n minuciosa,\u00a0siguen en su trazado el ritmo de un rastro de fuego que guiado a mano alzada configura dise\u00f1os infinitos, tonalidades sutiles, a medida que el paso, preciso y constante, de la aguja, va sustrayendo materia. Buscan los lugares cotidianos emulando las viejas arquitecturas y, sin preocupaci\u00f3n alguna por la escala, tamizan los espacios m\u00e1s abiertos, los rincones, lo peque\u00f1o, en una profusi\u00f3n repetitiva de motivos y variaciones a modo de mandalas, rosetones, dinteles, olambrillas.\r\n\r\nCordob\u00e9s, vinculado a estas tierras que ha ido apercibiendo en torno a su legado \u00e1rabe, con \u201cLos Jardines de la Humanidad\u201d recrea la figura de Al-Idrisi y se detiene en su tiempo buscando en los aromas del presente la esencia que perdura y que \u201centretiene al alma\u201d.\r\n\r\nSu Jard\u00edn de los Gozos, dibujado en el trayecto de un patio cordob\u00e9s a un manantial abundante que brota entre flores, Narixa, deviene geometr\u00eda, enlazando el al-\u00c1ndalus califal con el de los campos de az\u00facar y el del guadamec\u00ed con el de la seda.\r\n\r\nEsta exposici\u00f3n estar\u00e1 abierta hasta el 8 de Enero, en horario de 10:30 a 14:00 y de 17:30 a 21:00 horas.","image":{"@type":"ImageObject","url":"http:\/\/www.infonerja.com\/wp-content\/uploads\/2016\/12\/infonerja-exposicion-jardines.jpg","width":696,"height":320}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="http://www.infonerja.com/tag/exposicion" rel="tag">exposición</a> <a href="http://www.infonerja.com/tag/los-jardines-de-la-humanidad" rel="tag">Los Jardines de la Humanidad</a> <a href="http://www.infonerja.com/tag/nerja" rel="tag">NERJA</a> <a href="http://www.infonerja.com/tag/paco-melero" rel="tag">Paco Melero</a> <a href="http://www.infonerja.com/tag/pirograbado" rel="tag">pirograbado</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion" rel="prev"><span>Anterior</span> La Cueva destina una partida histórica para investigación</a></div>
			<div class="post-next"><a href="http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas" rel="next"><span>Siguiente</span> La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Quizá te interese...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir">
					<img width="310" height="165" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-20-aniversario" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" rel="bookmark">XX aniversario de “La aventura de escribir”</a></h2>
			<p>La asociación viene organizando actividades en torno a la escritura creativa y a la lectura &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.infonerja.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='44133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
		<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-torneo-futbol" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol">II torneo navideño solidario de fútbol</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-papa-noel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3">Nerja recibe la visita de Papa Noel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-farolillos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos">III edición del torneo benéfico Farolillos Rojos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-escuela-danza" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-20-aniversario" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir">XX aniversario de “La aventura de escribir”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-cestas-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-cestas" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-fundacion-la-caixa-repartira-cien-cestas-entre-familias-nerjenas">La Fundación “La Caixa” repartirá cien cestas entre familias nerjeñas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-exposicion-jardines-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-exposicion-jardines" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/de-qurtuba-a-narixa-sin-salir-de-la-sala-municipal">De Qurtuba a Narixa sin salir de la Sala Municipal</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-fundacion-cueva-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-fundacion-cueva" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion">La Cueva destina una partida histórica para investigación</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/el-xi-duatlon-cros-villa-de-periana-pone-el-broche-de-oro-a-la-temporada-2016" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-narvaez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-narvaez" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/el-xi-duatlon-cros-villa-de-periana-pone-el-broche-de-oro-a-la-temporada-2016">El XI Duatlón Cros Villa de Periana pone el broche de oro a la temporada 2016</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/bni-lidera-nerja-cumple-un-ano" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-lidera-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-lidera" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/bni-lidera-nerja-cumple-un-ano">BNI Lidera Nerja cumple un año</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">+Visto</a></li><li class="tabs"><a href="#tab3">comentarios</a></li><li class="tabs"><a href="#tab2">Últimos</a></li><li class="tabs"><a href="#tab4">Etiquetas</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba" title="Desalojan el Balcón de Europa ante una supuesta amenaza de bomba" rel="bookmark"><img width="84" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bomba" srcset="http://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg 180w, http://www.infonerja.com/wp-content/uploads/2016/07/bomba-225x200.jpg 225w, http://www.infonerja.com/wp-content/uploads/2016/07/bomba.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba">Desalojan el Balcón de Europa ante una supuesta amenaza de bomba</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>29,774 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/un-socorrista-nerjeno-es-agredido-por-un-banista" title="Un socorrista nerjeño es agredido por un bañista" rel="bookmark"><img width="84" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="socorrista" srcset="http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-180x160.jpg 180w, http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-225x200.jpg 225w, http://www.infonerja.com/wp-content/uploads/2016/07/socorrista.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/noticias/un-socorrista-nerjeno-es-agredido-por-un-banista">Un socorrista nerjeño es agredido por un bañista</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,699 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/garrafon-en-toda-la-plaza-tutifruti" title="Garrafon en toda la plaza tutifruti" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/08/garrafon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="garrafon" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/garrafon-en-toda-la-plaza-tutifruti">Garrafon en toda la plaza tutifruti</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de  agosto, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,557 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/el-exodo-de-los-nerjenos" title="El éxodo de los nerjeños" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/11/Torrox-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Torrox" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/el-exodo-de-los-nerjenos">El éxodo de los nerjeños</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de  noviembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,318 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/sorprendido" title="Sorprendido" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/08/torrecilla-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="torrecilla" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/sorprendido">Sorprendido</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de  agosto, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,306 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.infonerja.com/noticias/la-nerjena-vanesa-ortega-presenta-su-nuevo-proyecto-clickteach#comment-21937">
		Publicación sobre el proyecto de TDAH Click&amp;Teach en Granada Digital: [&#8230;] ¡aparecemos en Granada Digital! es nuestra segunda aparición en los me... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/5614a22fd6a09e8548580c76a2a2d494?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5614a22fd6a09e8548580c76a2a2d494?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/diputacion-ampliara-el-numero-de-bomberos-para-la-extincion-de-incendios-y-salvamento#comment-21936">
		PACO: Nunca han sido 9 bomberos, en un principio era 10 y luego 15 (3xdia) y todo eso... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2#comment-21933">
		Ducarme: Desafortunamente no estaremos este ano para la gala de musica y danza en Nerja.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion#comment-21925">
		Ducarme: Esta muy bien.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/9b983a30986cfdf99822defb41016eb9?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b983a30986cfdf99822defb41016eb9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/lopez-cuenca-reelegido-vicepresidente-de-la-federacion-espanola-de-atletismo#comment-21906">
		Angel: GRANDE ENRIQUE!!!!!. Qué gran labor estás realizando, es impagable !!... </a>
	</li>
				</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-torneo-futbol" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol">II torneo navideño solidario de fútbol</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-papa-noel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3">Nerja recibe la visita de Papa Noel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-farolillos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos">III edición del torneo benéfico Farolillos Rojos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-escuela-danza" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-20-aniversario" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir">XX aniversario de “La aventura de escribir”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
						</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.infonerja.com/tag/nerja' class='tag-link-45 tag-link-position-1' title='1.476 temas' style='font-size: 8pt;'>NERJA</a>
<a href='http://www.infonerja.com/tag/andalucia' class='tag-link-41 tag-link-position-2' title='1.210 temas' style='font-size: 8pt;'>ANDALUCIA</a>
<a href='http://www.infonerja.com/tag/ayuntamiento' class='tag-link-42 tag-link-position-3' title='406 temas' style='font-size: 8pt;'>ayuntamiento</a>
<a href='http://www.infonerja.com/tag/calles' class='tag-link-43 tag-link-position-4' title='146 temas' style='font-size: 8pt;'>calles</a>
<a href='http://www.infonerja.com/tag/ocio' class='tag-link-72 tag-link-position-5' title='143 temas' style='font-size: 8pt;'>ocio</a>
<a href='http://www.infonerja.com/tag/limpieza' class='tag-link-44 tag-link-position-6' title='138 temas' style='font-size: 8pt;'>limpieza</a>
<a href='http://www.infonerja.com/tag/seguridad' class='tag-link-59 tag-link-position-7' title='99 temas' style='font-size: 8pt;'>Seguridad</a>
<a href='http://www.infonerja.com/tag/deporte' class='tag-link-76 tag-link-position-8' title='97 temas' style='font-size: 8pt;'>deporte</a>
<a href='http://www.infonerja.com/tag/playas' class='tag-link-57 tag-link-position-9' title='94 temas' style='font-size: 8pt;'>Playas</a>
<a href='http://www.infonerja.com/tag/vecinos' class='tag-link-47 tag-link-position-10' title='93 temas' style='font-size: 8pt;'>Vecinos</a>
<a href='http://www.infonerja.com/tag/turismo' class='tag-link-46 tag-link-position-11' title='92 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://www.infonerja.com/tag/malaga' class='tag-link-92 tag-link-position-12' title='91 temas' style='font-size: 8pt;'>MALAGA</a>
<a href='http://www.infonerja.com/tag/desperfectos' class='tag-link-56 tag-link-position-13' title='86 temas' style='font-size: 8pt;'>Desperfectos</a>
<a href='http://www.infonerja.com/tag/policia' class='tag-link-53 tag-link-position-14' title='81 temas' style='font-size: 8pt;'>Policía</a>
<a href='http://www.infonerja.com/tag/politica' class='tag-link-50 tag-link-position-15' title='73 temas' style='font-size: 8pt;'>politica</a>
<a href='http://www.infonerja.com/tag/infantil' class='tag-link-61 tag-link-position-16' title='69 temas' style='font-size: 8pt;'>infantil</a>
<a href='http://www.infonerja.com/tag/fiestas' class='tag-link-51 tag-link-position-17' title='56 temas' style='font-size: 8pt;'>fiestas</a>
<a href='http://www.infonerja.com/tag/empleo' class='tag-link-66 tag-link-position-18' title='51 temas' style='font-size: 8pt;'>Empleo</a>
<a href='http://www.infonerja.com/tag/ecologia' class='tag-link-77 tag-link-position-19' title='51 temas' style='font-size: 8pt;'>Ecología</a>
<a href='http://www.infonerja.com/tag/salud' class='tag-link-87 tag-link-position-20' title='48 temas' style='font-size: 8pt;'>salud</a>
<a href='http://www.infonerja.com/tag/trabajo' class='tag-link-67 tag-link-position-21' title='48 temas' style='font-size: 8pt;'>Trabajo</a>
<a href='http://www.infonerja.com/tag/aparcamiento' class='tag-link-62 tag-link-position-22' title='47 temas' style='font-size: 8pt;'>aparcamiento</a>
<a href='http://www.infonerja.com/tag/educacion' class='tag-link-49 tag-link-position-23' title='45 temas' style='font-size: 8pt;'>educacion</a>
<a href='http://www.infonerja.com/tag/consumidores' class='tag-link-80 tag-link-position-24' title='43 temas' style='font-size: 8pt;'>consumidores</a>
<a href='http://www.infonerja.com/tag/infonerja-com' class='tag-link-184 tag-link-position-25' title='37 temas' style='font-size: 8pt;'>Infonerja.com</a>			</div>
			
		</div>
	</div><!-- .widget /-->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.infonerja.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<!-- /1380693/Infonerja_Clientes_300x100_1 -->
<div id='div-gpt-ad-1467722314797-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-0'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_10 -->
<div id='div-gpt-ad-1467722314797-1' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-1'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_11 -->
<div id='div-gpt-ad-1467722314797-2' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-2'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_12 -->
<div id='div-gpt-ad-1467722314797-3' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-3'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_13 -->
<div id='div-gpt-ad-1467722314797-4' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-4'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_14 -->
<div id='div-gpt-ad-1467722314797-5' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-5'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_15 -->
<div id='div-gpt-ad-1467722314797-6' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-6'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_16 -->
<div id='div-gpt-ad-1467722314797-7' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-7'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_17 -->
<div id='div-gpt-ad-1467722314797-8' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-8'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_18 -->
<div id='div-gpt-ad-1467722314797-9' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-9'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_19 -->
<div id='div-gpt-ad-1467722314797-10' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-10'); });
</script>
</div>
<BR>

<!-- /1380693/Infonerja_Clientes_300x100_2 -->
<div id='div-gpt-ad-1467722314797-11' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-11'); });
</script>
</div>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab3">comentarios</a></li><li class="tabs"><a href="#tab1">+Visto</a></li><li class="tabs"><a href="#tab2">Últimos</a></li><li class="tabs"><a href="#tab4">Etiquetas</a></li>				</ul>
			</div>

						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="http://www.infonerja.com/noticias/la-nerjena-vanesa-ortega-presenta-su-nuevo-proyecto-clickteach#comment-21937">
		Publicación sobre el proyecto de TDAH Click&amp;Teach en Granada Digital: [&#8230;] ¡aparecemos en Granada Digital! es nuestra segunda aparición en los me... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/5614a22fd6a09e8548580c76a2a2d494?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5614a22fd6a09e8548580c76a2a2d494?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/diputacion-ampliara-el-numero-de-bomberos-para-la-extincion-de-incendios-y-salvamento#comment-21936">
		PACO: Nunca han sido 9 bomberos, en un principio era 10 y luego 15 (3xdia) y todo eso... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2#comment-21933">
		Ducarme: Desafortunamente no estaremos este ano para la gala de musica y danza en Nerja.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/la-cueva-destina-una-partida-historica-para-investigacion#comment-21925">
		Ducarme: Esta muy bien.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/9b983a30986cfdf99822defb41016eb9?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b983a30986cfdf99822defb41016eb9?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.infonerja.com/noticias/lopez-cuenca-reelegido-vicepresidente-de-la-federacion-espanola-de-atletismo#comment-21906">
		Angel: GRANDE ENRIQUE!!!!!. Qué gran labor estás realizando, es impagable !!... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba" title="Desalojan el Balcón de Europa ante una supuesta amenaza de bomba" rel="bookmark"><img width="84" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bomba" srcset="http://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg 180w, http://www.infonerja.com/wp-content/uploads/2016/07/bomba-225x200.jpg 225w, http://www.infonerja.com/wp-content/uploads/2016/07/bomba.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba">Desalojan el Balcón de Europa ante una supuesta amenaza de bomba</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>29,774 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/un-socorrista-nerjeno-es-agredido-por-un-banista" title="Un socorrista nerjeño es agredido por un bañista" rel="bookmark"><img width="84" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="socorrista" srcset="http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-180x160.jpg 180w, http://www.infonerja.com/wp-content/uploads/2016/07/socorrista-225x200.jpg 225w, http://www.infonerja.com/wp-content/uploads/2016/07/socorrista.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/noticias/un-socorrista-nerjeno-es-agredido-por-un-banista">Un socorrista nerjeño es agredido por un bañista</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>7,699 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/garrafon-en-toda-la-plaza-tutifruti" title="Garrafon en toda la plaza tutifruti" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/08/garrafon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="garrafon" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/garrafon-en-toda-la-plaza-tutifruti">Garrafon en toda la plaza tutifruti</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>24 de  agosto, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,557 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/el-exodo-de-los-nerjenos" title="El éxodo de los nerjeños" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/11/Torrox-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Torrox" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/el-exodo-de-los-nerjenos">El éxodo de los nerjeños</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 de  noviembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,318 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/denuncias/sorprendido" title="Sorprendido" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/08/torrecilla-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="torrecilla" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.infonerja.com/denuncias/sorprendido">Sorprendido</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 de  agosto, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>6,306 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-torneo-futbol" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol">II torneo navideño solidario de fútbol</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-papa-noel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3">Nerja recibe la visita de Papa Noel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-farolillos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos">III edición del torneo benéfico Farolillos Rojos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-escuela-danza" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-20-aniversario" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir">XX aniversario de “La aventura de escribir”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
						</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.infonerja.com/tag/nerja' class='tag-link-45 tag-link-position-1' title='1.476 temas' style='font-size: 8pt;'>NERJA</a>
<a href='http://www.infonerja.com/tag/andalucia' class='tag-link-41 tag-link-position-2' title='1.210 temas' style='font-size: 8pt;'>ANDALUCIA</a>
<a href='http://www.infonerja.com/tag/ayuntamiento' class='tag-link-42 tag-link-position-3' title='406 temas' style='font-size: 8pt;'>ayuntamiento</a>
<a href='http://www.infonerja.com/tag/calles' class='tag-link-43 tag-link-position-4' title='146 temas' style='font-size: 8pt;'>calles</a>
<a href='http://www.infonerja.com/tag/ocio' class='tag-link-72 tag-link-position-5' title='143 temas' style='font-size: 8pt;'>ocio</a>
<a href='http://www.infonerja.com/tag/limpieza' class='tag-link-44 tag-link-position-6' title='138 temas' style='font-size: 8pt;'>limpieza</a>
<a href='http://www.infonerja.com/tag/seguridad' class='tag-link-59 tag-link-position-7' title='99 temas' style='font-size: 8pt;'>Seguridad</a>
<a href='http://www.infonerja.com/tag/deporte' class='tag-link-76 tag-link-position-8' title='97 temas' style='font-size: 8pt;'>deporte</a>
<a href='http://www.infonerja.com/tag/playas' class='tag-link-57 tag-link-position-9' title='94 temas' style='font-size: 8pt;'>Playas</a>
<a href='http://www.infonerja.com/tag/vecinos' class='tag-link-47 tag-link-position-10' title='93 temas' style='font-size: 8pt;'>Vecinos</a>
<a href='http://www.infonerja.com/tag/turismo' class='tag-link-46 tag-link-position-11' title='92 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://www.infonerja.com/tag/malaga' class='tag-link-92 tag-link-position-12' title='91 temas' style='font-size: 8pt;'>MALAGA</a>
<a href='http://www.infonerja.com/tag/desperfectos' class='tag-link-56 tag-link-position-13' title='86 temas' style='font-size: 8pt;'>Desperfectos</a>
<a href='http://www.infonerja.com/tag/policia' class='tag-link-53 tag-link-position-14' title='81 temas' style='font-size: 8pt;'>Policía</a>
<a href='http://www.infonerja.com/tag/politica' class='tag-link-50 tag-link-position-15' title='73 temas' style='font-size: 8pt;'>politica</a>
<a href='http://www.infonerja.com/tag/infantil' class='tag-link-61 tag-link-position-16' title='69 temas' style='font-size: 8pt;'>infantil</a>
<a href='http://www.infonerja.com/tag/fiestas' class='tag-link-51 tag-link-position-17' title='56 temas' style='font-size: 8pt;'>fiestas</a>
<a href='http://www.infonerja.com/tag/empleo' class='tag-link-66 tag-link-position-18' title='51 temas' style='font-size: 8pt;'>Empleo</a>
<a href='http://www.infonerja.com/tag/ecologia' class='tag-link-77 tag-link-position-19' title='51 temas' style='font-size: 8pt;'>Ecología</a>
<a href='http://www.infonerja.com/tag/salud' class='tag-link-87 tag-link-position-20' title='48 temas' style='font-size: 8pt;'>salud</a>
<a href='http://www.infonerja.com/tag/trabajo' class='tag-link-67 tag-link-position-21' title='48 temas' style='font-size: 8pt;'>Trabajo</a>
<a href='http://www.infonerja.com/tag/aparcamiento' class='tag-link-62 tag-link-position-22' title='47 temas' style='font-size: 8pt;'>aparcamiento</a>
<a href='http://www.infonerja.com/tag/educacion' class='tag-link-49 tag-link-position-23' title='45 temas' style='font-size: 8pt;'>educacion</a>
<a href='http://www.infonerja.com/tag/consumidores' class='tag-link-80 tag-link-position-24' title='43 temas' style='font-size: 8pt;'>consumidores</a>
<a href='http://www.infonerja.com/tag/infonerja-com' class='tag-link-184 tag-link-position-25' title='37 temas' style='font-size: 8pt;'>Infonerja.com</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<!-- /1380693/INFONERJA_Clientes_300x100_20 -->
<div id='div-gpt-ad-1467722314797-12' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-12'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_21 -->
<div id='div-gpt-ad-1467722314797-13' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-13'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_22 -->
<div id='div-gpt-ad-1467722314797-14' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-14'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_23 -->
<div id='div-gpt-ad-1467722314797-15' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-15'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_24 -->
<div id='div-gpt-ad-1467722314797-16' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-16'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_25 -->
<div id='div-gpt-ad-1467722314797-17' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-17'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_26 -->
<div id='div-gpt-ad-1467722314797-18' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-18'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_27 -->
<div id='div-gpt-ad-1467722314797-19' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-19'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_28 -->
<div id='div-gpt-ad-1467722314797-20' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-20'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_29 -->
<div id='div-gpt-ad-1467722314797-21' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-21'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_clientes_300x100_3 -->
<div id='div-gpt-ad-1467722314797-22' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-22'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_30 -->
<div id='div-gpt-ad-1467722314797-23' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-23'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_31 -->
<div id='div-gpt-ad-1467722314797-24' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-24'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_32 -->
<div id='div-gpt-ad-1467722314797-25' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-25'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_33 -->
<div id='div-gpt-ad-1467722314797-26' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-26'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_34 -->
<div id='div-gpt-ad-1467722314797-27' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-27'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_35 -->
<div id='div-gpt-ad-1467722314797-28' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-28'); });
</script>
</div>
			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>GALERÍAS DE FOTOS y VIDEOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">
				</div><div class="clear"></div></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
							<a href="http://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/10/Gala-Reina-y-Caballero-de-Nerja-Octubre-2016-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Gala-Reina-y-Caballero-de-Nerja-Octubre-2016" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016">Video: Gala Reina y Caballero de Nerja Octubre 2016</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/nerja-television/cuales-son-los-objetivos-de-la-asociacion-de-empresarios-de-nerja-entrevista-a-su-presidenta">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/09/Cules-son-los-objetivos-de-la-Asociacin-de-Empresarios-de-Nerja-entrevista-a-su-presidenta-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Cules-son-los-objetivos-de-la-Asociacin-de-Empresarios-de-Nerja-entrevista-a-su-presidenta" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/nerja-television/cuales-son-los-objetivos-de-la-asociacion-de-empresarios-de-nerja-entrevista-a-su-presidenta">¿Cuáles son los objetivos de la Asociación de Empresarios de Nerja?, entrevista a su presidenta</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/nerja-television/entrevista-a-luis-solana">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/08/Entrevista-a-Luis-Solana-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Entrevista-a-Luis-Solana" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/nerja-television/entrevista-a-luis-solana">Entrevista a Luis Solana</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/nerja-television/consejos-legales-muy-utiles-para-personas-que-han-sufrido-accidentes-entrevista-a-dolores-de-aynat">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/07/Consejos-legales-muy-tiles-para-personas-que-han-sufrido-accidentes-entrevista-a-Dolores-de-Aynat-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Consejos-legales-muy-tiles-para-personas-que-han-sufrido-accidentes-entrevista-a-Dolores-de-Aynat" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/nerja-television/consejos-legales-muy-utiles-para-personas-que-han-sufrido-accidentes-entrevista-a-dolores-de-aynat">Consejos legales muy útiles para personas que han sufrido accidentes, entrevista a Dolores de Aynat</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/nerja-television/romeria-virgen-del-mar-2016">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/05/Romeria-Virgen-del-Mar-2016-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Romeria-Virgen-del-Mar-2016" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/nerja-television/romeria-virgen-del-mar-2016">Romeria Virgen del Mar 2016</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		<div class="flexslider" id="tie-slider-widget-3">
		<ul class="slides">
					<li>
							<a href="http://www.infonerja.com/fotos/desfile-de-carrozas-feria-octubre-2016">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background:url('https://lh3.googleusercontent.com/-64hnluVcotQ/V_80R96j9gI/AAAAAAACliE/hcYePmdrk2IYMwkAED7fePRhEF8E7dg2QCHM/s288/desfile%2Bde%2Bcarrozas%2Bferia%2Boctubre%2B2016-1.jpg') no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;width:310px;height:205px;" class="attachment-tie-large  wp-post-image nelioefi" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/fotos/desfile-de-carrozas-feria-octubre-2016">Desfile de carrozas feria octubre 2016</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/fotos/procesion-patronos-feria-octubre-2016">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background:url('https://lh3.googleusercontent.com/-mkDZyS3aTmw/V_9FarztLfI/AAAAAAAClp0/FnGagdQZe149nzqbIPcZwcfi8VpLFtEBgCHM/s288/Procesi%25C3%2583%25C2%25B3n%2Bpatronos%2Bferia%2Boctubre%2B2016-1.jpg') no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;width:310px;height:205px;" class="attachment-tie-large  wp-post-image nelioefi" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/fotos/procesion-patronos-feria-octubre-2016">Procesión patronos feria octubre 2016</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1-2">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-140-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="infonerja-feria-nerja-reina-caballero-octubre-2016-140" srcset="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-140-310x205.jpg 310w, http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-140-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1-2">Fotos: Gala Reina y Caballero de Nerja Oct16 Parte2</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1">
				<img width="310" height="205" src="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-001-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="infonerja-feria-nerja-reina-caballero-octubre-2016-001" srcset="http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-001-310x205.jpg 310w, http://www.infonerja.com/wp-content/uploads/2016/10/infonerja-feria-nerja-reina-caballero-octubre-2016-001-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/fotos/gala-reina-y-caballero-de-nerja-oct16-parte1">Fotos: Gala Reina y Caballero de Nerja Oct16 Parte1</a></h2>
				</div>
			</li>
					<li>
							<a href="http://www.infonerja.com/fotos/comida-mayores-feria-octubre-2016">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background:url('https://lh3.googleusercontent.com/-37BWBHIkeh0/V_zYAFAuzdI/AAAAAAAClaA/9H7gOKSWBnATi2ay8nxhb7S2eV_Sd9PCACHM/s288/Comida%2BMayores%2B%2Bferia%2Boctubre%2B2016-1.jpg') no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;width:310px;height:205px;" class="attachment-tie-large  wp-post-image nelioefi" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.infonerja.com/fotos/comida-mayores-feria-octubre-2016">Comida Mayores  feria octubre 2016</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-3').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
				<div id="text-html-widget-12" class="text-html-box" >
			<!-- /1380693/INFONERJA_Clientes_300x100_36 -->
<div id='div-gpt-ad-1467722314797-29' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-29'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_37 -->
<div id='div-gpt-ad-1467722314797-30' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-30'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_38 -->
<div id='div-gpt-ad-1467722314797-31' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-31'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_39 -->
<div id='div-gpt-ad-1467722314797-32' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-32'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_clientes_300x100_4 -->
<div id='div-gpt-ad-1467722314797-33' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-33'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_40 -->
<div id='div-gpt-ad-1467722314797-34' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-34'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_5 -->
<div id='div-gpt-ad-1467722314797-35' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-35'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_6 -->
<div id='div-gpt-ad-1467722314797-36' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-36'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_7 -->
<div id='div-gpt-ad-1467722314797-37' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-37'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_8 -->
<div id='div-gpt-ad-1467722314797-38' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-38'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_9 -->
<div id='div-gpt-ad-1467722314797-39' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-39'); });
</script>
</div>
			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img class="aligncenter size-full wp-image-41890" src="http://www.infonerja.com/wp-content/uploads/2016/07/INFONERJA-COM-p.jpg" alt="INFONERJA COM p" width="142" height="33" />
</div>
		</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Síguenos</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.infonerja.com/feed" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" ><i class="fa fa-play"></i></a>
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas publicaciones		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-torneo-futbol-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-torneo-futbol" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/ii-torneo-navideno-solidario-de-futbol">II torneo navideño solidario de fútbol</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-papa-noel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-papa-noel" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/nerja-recibe-la-visita-de-papa-noel-3">Nerja recibe la visita de Papa Noel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-farolillos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-farolillos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/iii-edicion-del-torneo-benefico-farolillos-rojos">III edición del torneo benéfico Farolillos Rojos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 7 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-escuela-danza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-escuela-danza" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/la-escuela-municipal-de-musica-y-danza-celebra-sus-galas-por-navidad-2">La Escuela Municipal de Música y Danza celebra sus galas por Navidad</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir" rel="bookmark"><img width="110" height="75" src="http://www.infonerja.com/wp-content/uploads/2016/12/infonerja-20-aniversario-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-20-aniversario" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.infonerja.com/noticias/xx-aniversario-de-la-aventura-de-escribir">XX aniversario de “La aventura de escribir”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 1 día</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/infonerjacom">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Sondeo de opinión semanal de Infonerja: ¿Qué opinas sobre la liberalización de concejales en el… <a href="https://t.co/W4vS7NNLCH" class="twitter-link">https://t.co/W4vS7NNLCH</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 13:28:37">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Talleres gratuitos para mayores de 65 años <a href="https://t.co/mAYSvJwVBa" class="twitter-link">https://t.co/mAYSvJwVBa</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 12:26:08">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  La ITV móvil vuelve a la localidad <a href="https://t.co/BMABV9yrnk" class="twitter-link">https://t.co/BMABV9yrnk</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 11:22:08">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Cristina Trejo campeona de España <a href="https://t.co/HarHtAYWoI" class="twitter-link">https://t.co/HarHtAYWoI</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 10:18:35">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>DENUNCIALO:  Fuente de Maro <a href="https://t.co/PpHbOaX9E6" class="twitter-link">https://t.co/PpHbOaX9E6</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 09:42:09">2016/07/04</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Desarrollado por Comunicaciones Sur |  <a href="http://www.infonerja.com/">Infonerja.com</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2016, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Subir"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.infonerja.com/wp-content/plugins/wp-simpleviewer/svcore/js/simpleviewer.js'></script>
</body>
</html>