<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.infonerja.com/xmlrpc.php" />
<title>Nerja Celebra la I Semana LGTBI &#8211; Infonerja.com</title>
<meta property="og:title" content="Nerja Celebra la I Semana LGTBI - Infonerja.com"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La localidad celebrará desde mañana lunes, día 26, el Orgullo Gay. En estas jornadas alrededor del 2"/>
<meta property="og:url" content="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi"/>
<meta property="og:site_name" content="Infonerja.com"/>
<meta property="og:image" content="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay.jpg" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; Feed" href="https://www.infonerja.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; RSS de los comentarios" href="https://www.infonerja.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Infonerja.com &raquo; Nerja Celebra la I Semana LGTBI RSS de los comentarios" href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.infonerja.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css'  href='https://www.infonerja.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.infonerja.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.infonerja.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/www.infonerja.com\/wp-admin\/admin-ajax.php","nonce":"41c47054f9"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js'></script>
<script type='text/javascript' src='https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.0/jquery.validate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.infonerja.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infonerja.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infonerja.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Isabelle Towell seleccionada para el Programa Campus Científicos de Verano' href='https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" />
<link rel='shortlink' href='https://www.infonerja.com/?p=46274' />
<link rel="alternate" type="application/json+oembed" href="https://www.infonerja.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infonerja.com%2Fnoticias%2Fnerja-celebra-la-i-semana-lgtbi" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infonerja.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infonerja.com%2Fnoticias%2Fnerja-celebra-la-i-semana-lgtbi&#038;format=xml" />
    <!-- MailerLite Universal -->
    <script>
        (function(m,a,i,l,e,r){m['MailerLiteObject']=e;function f(){
            var c={a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l;_.parentNode.insertBefore(r,_);
        })(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

        ml('accounts', '410941', 'r7j1h4k1y8', 'load');
    </script>
    <!-- End MailerLite Universal -->
<link rel="shortcut icon" href="https://www.infonerja.com/wp-content/uploads/2016/06/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.infonerja.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.infonerja.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.infonerja.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.infonerja.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.infonerja.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9645238-52', 'auto');
  ga('send', 'pageview');

</script>



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #025dbf;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#025dbf;
}

::-webkit-scrollbar-thumb{
	background-color:#025dbf !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #025dbf;
}

.search-block:after {
	border-right-color:#025dbf;
}

body.rtl .search-block:after {
	border-left-color:#025dbf;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #025dbf;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #025dbf;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #025dbf;
	border-color: #025dbf;
}

#order_review,
#order_review_heading {
	border-color: #025dbf;
}


#img_interior_noticia{
/*text-align:center;*/
}
#img_interior_noticia img{
width:55%;
min-width:225px;
margin-bottom:15px;
}
.mega-menu-content .mega-check-also li{
min-height:100px;
}
.wide-box li{
height:auto;
}
.wide-box ul{
background-color:#f7f7f7;
}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Ver Todos los Resultados<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.infonerja.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.infonerja.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="single single-post postid-46274 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.infonerja.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Domingo ,25 de  junio de 2017</span>
				<div class="top-menu"><ul id="menu-superior" class="menu"><li id="menu-item-41783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41783"><a target="_blank" href="http://www.mindaliatelevision.com">Mindalia Televisión</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41784"><a target="_blank" href="http://www.copeaxarquia.es">Cope Axarquía</a></li>
<li id="menu-item-41785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41785"><a target="_blank" href="http://www.mindaliaradio.com">Mindalia Radio</a></li>
<li id="menu-item-41786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41786"><a target="_blank" href="http://www.clasibox.com">Clasibox</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.infonerja.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Infonerja.com" href="https://www.infonerja.com/">
					<img src="https://www.infonerja.com/wp-content/uploads/2016/06/INFONERJA-COM-web-med-295x.jpg" alt="Infonerja.com"  /><strong>Infonerja.com Nerja información y noticias, actualidad de Nerja</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<a href="https://inmobiliarianerja.com/" target="_blank"><img class="alignnone wp-image-41886 size-full" src="https://www.infonerja.com/wp-content/uploads/2017/05/inmobiliaria_nerja2.jpg" alt="1382113448435195239" width="320" height="100" /></a>  
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-8852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8852"><a href="https://www.infonerja.com"><i class="fa fa-angle-right"></i>Principal</a></li>
<li id="menu-item-8848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8848 mega-menu mega-recent-featured "><a href="https://www.infonerja.com/noticias"><i class="fa fa-newspaper-o"></i>Noticias</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" title="Nerja Celebra la I Semana LGTBI"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay.jpg" width="660" height="330" alt="Nerja Celebra la I Semana LGTBI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" title="Nerja Celebra la I Semana LGTBI">Nerja Celebra la I Semana LGTBI</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" title="Isabelle Towell seleccionada para el Programa Campus Científicos de Verano"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-110x75.jpg" width="110" height="75" alt="Isabelle Towell seleccionada para el Programa Campus Científicos de Verano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" title="Isabelle Towell seleccionada para el Programa Campus Científicos de Verano">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" title="En la noche de San Juan: ¡que el mar no atrape tu basura!"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-110x75.jpg" width="110" height="75" alt="En la noche de San Juan: ¡que el mar no atrape tu basura!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" title="En la noche de San Juan: ¡que el mar no atrape tu basura!">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" title="Se abre al tráfico rodado el Puente Viejo"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-110x75.jpg" width="110" height="75" alt="Se abre al tráfico rodado el Puente Viejo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" title="Se abre al tráfico rodado el Puente Viejo">Se abre al tráfico rodado el Puente Viejo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" title="La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-110x75.jpg" width="110" height="75" alt="La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" title="La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja" title="Excelentes resultados del X-Bike Nerja"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-riders-110x75.jpg" width="110" height="75" alt="Excelentes resultados del X-Bike Nerja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja" title="Excelentes resultados del X-Bike Nerja">Excelentes resultados del X-Bike Nerja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente" title="El Ayuntamiento pide una reunión urgente con el Ministerio de Medio Ambiente"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-depuradora-110x75.jpg" width="110" height="75" alt="El Ayuntamiento pide una reunión urgente con el Ministerio de Medio Ambiente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente" title="El Ayuntamiento pide una reunión urgente con el Ministerio de Medio Ambiente">El Ayuntamiento pide una reunión urgente con el Ministerio de Medio Ambiente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19647 mega-menu mega-recent-featured "><a href="https://www.infonerja.com/opinion"><i class="fa fa-align-left"></i>Opinión</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-8851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8851"><a href="https://www.infonerja.com/opinion/sondeo-de-opinion"><i class="fa fa-chevron-right"></i>SONDEO DE OPINION</a></li>
	<li id="menu-item-8850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8850"><a href="https://www.infonerja.com/opinion/opinion-gente"><i class="fa fa-newspaper-o"></i>OPINION DE LA GENTE</a></li>
	<li id="menu-item-19648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19648"><a href="https://www.infonerja.com/opinion/editorial"><i class="fa fa-hacker-news"></i>EDITORIAL</a></li>
	<li id="menu-item-41840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41840"><a href="https://www.infonerja.com/enviar-un-articulo-de-opinion"><i class="fa fa-calendar-minus-o"></i>ENVIAR UN ARTICULO DE OPINION</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/editorial/de-aquellos-polvos-vienen-estos-lodos" title="De aquellos polvos vienen estos lodos"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-natas.jpg" width="660" height="330" alt="De aquellos polvos vienen estos lodos" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/editorial/de-aquellos-polvos-vienen-estos-lodos" title="De aquellos polvos vienen estos lodos">De aquellos polvos vienen estos lodos</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-hay-suficientes-contenedores-de-reciclaje-en-nuestro-pueblo" title="Sondeo de opinión semanal de Infonerja: ¿Hay suficientes contenedores de reciclaje en nuestro pueblo?"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-contenedores-110x75.jpg" width="110" height="75" alt="Sondeo de opinión semanal de Infonerja: ¿Hay suficientes contenedores de reciclaje en nuestro pueblo?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-hay-suficientes-contenedores-de-reciclaje-en-nuestro-pueblo" title="Sondeo de opinión semanal de Infonerja: ¿Hay suficientes contenedores de reciclaje en nuestro pueblo?">Sondeo de opinión semanal de Infonerja: ¿Hay suficientes contenedores de reciclaje en nuestro pueblo?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 6 días</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/editorial/hasta-el-cono" title="Hasta el cono"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-conos-110x75.jpg" width="110" height="75" alt="Hasta el cono" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/editorial/hasta-el-cono" title="Hasta el cono">Hasta el cono</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-esta-nerja-preparada-para-este-verano" title="Sondeo de opinión semanal de Infonerja: ¿Está Nerja preparada para este verano?"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-turismo-110x75.jpg" width="110" height="75" alt="Sondeo de opinión semanal de Infonerja: ¿Está Nerja preparada para este verano?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/opinion/sondeo-de-opinion/sondeo-de-opinion-semanal-de-infonerja-esta-nerja-preparada-para-este-verano" title="Sondeo de opinión semanal de Infonerja: ¿Está Nerja preparada para este verano?">Sondeo de opinión semanal de Infonerja: ¿Está Nerja preparada para este verano?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41754 mega-menu mega-recent-featured "><a href="https://www.infonerja.com/denuncias"><i class="fa fa-bullhorn"></i>Denúncialo</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-41844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41844"><a href="https://www.infonerja.com/denuncias"><i class="fa fa-asterisk"></i>VER TODAS LAS DENUNCIAS</a></li>
	<li id="menu-item-41839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41839"><a href="https://www.infonerja.com/publicar-una-denuncia"><i class="fa fa-caret-right"></i>PUBLICAR UNA DENUNCIA</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/aguas-residuales-en-la-playa-de-el-playazo" title="Aguas residuales en la playa de El Playazo"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/denuncia-playazo-1.jpg" width="660" height="330" alt="Aguas residuales en la playa de El Playazo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/aguas-residuales-en-la-playa-de-el-playazo" title="Aguas residuales en la playa de El Playazo">Aguas residuales en la playa de El Playazo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/monumento-al-hormigon" title="Monumento al hormigón"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/denuncia-hormigon-110x75.jpg" width="110" height="75" alt="Monumento al hormigón" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/monumento-al-hormigon" title="Monumento al hormigón">Monumento al hormigón</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/nerja-ante-todo" title="Nerja ante todo"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/denuncia-siglas-110x75.jpg" width="110" height="75" alt="Nerja ante todo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/nerja-ante-todo" title="Nerja ante todo">Nerja ante todo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/algun-dia-se-fijaran-en-el-estado-de-las-calles" title="Algún día se fijarán en el estado de las calles"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/denuncia-calle-maro-110x75.jpg" width="110" height="75" alt="Algún día se fijarán en el estado de las calles" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/denuncias/algun-dia-se-fijaran-en-el-estado-de-las-calles" title="Algún día se fijarán en el estado de las calles">Algún día se fijarán en el estado de las calles</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-19812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19812 mega-menu mega-recent-featured "><a href="https://www.infonerja.com/fotos"><i class="fa fa-camera"></i>Fotos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/fiesta-fin-de-temporada-de-la-escuela-municipal-de-futbol-2017" title="Fiesta fin de temporada de la Escuela Municipal de Fútbol 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/06/Fiesta-fin-temporada-Escuela-futbol-2017-nerja103-660x330.jpg" width="660" height="330" alt="Fiesta fin de temporada de la Escuela Municipal de Fútbol 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/fiesta-fin-de-temporada-de-la-escuela-municipal-de-futbol-2017" title="Fiesta fin de temporada de la Escuela Municipal de Fútbol 2017">Fiesta fin de temporada de la Escuela Municipal de Fútbol 2017</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/viaje-a-cadiz-de-los-infantiles-del-cd-nerja" title="Viaje a Cádiz de los infantiles del CD Nerja"><img src="" width="110" height="75" alt="Viaje a Cádiz de los infantiles del CD Nerja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/viaje-a-cadiz-de-los-infantiles-del-cd-nerja" title="Viaje a Cádiz de los infantiles del CD Nerja">Viaje a Cádiz de los infantiles del CD Nerja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/romeria-del-colegio-virgen-del-mar-2017" title="Romería del colegio Virgen del Mar 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/05/Romeria-del-colegio-Virgen-del-Mar-2017-nerja104-110x75.jpg" width="110" height="75" alt="Romería del colegio Virgen del Mar 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/romeria-del-colegio-virgen-del-mar-2017" title="Romería del colegio Virgen del Mar 2017">Romería del colegio Virgen del Mar 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/san-isidro-ii-2017" title="San Isidro II 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja47-110x75.jpg" width="110" height="75" alt="San Isidro II 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/san-isidro-ii-2017" title="San Isidro II 2017">San Isidro II 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de  mayo, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/san-isidro-2017" title="San Isidro 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja130-110x75.jpg" width="110" height="75" alt="San Isidro 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/san-isidro-2017" title="San Isidro 2017">San Isidro 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 de  mayo, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/domingo-de-resurreccion-2017" title="Domingo de Resurrección 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/04/domingo-de-resurrección-2017-nerja20-110x75.jpg" width="110" height="75" alt="Domingo de Resurrección 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/domingo-de-resurreccion-2017" title="Domingo de Resurrección 2017">Domingo de Resurrección 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de  abril, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/viernes-santo-2017" title="Viernes Santo 2017"><img src="https://www.infonerja.com/wp-content/uploads/2017/04/viernes-santo-2017-nerja98-110x75.jpg" width="110" height="75" alt="Viernes Santo 2017" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/fotos/viernes-santo-2017" title="Viernes Santo 2017">Viernes Santo 2017</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 de  abril, 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41753 mega-menu mega-recent-featured "><a href="https://www.infonerja.com/nerja-television"><i class="fa fa-video-camera"></i>Nerja Televisión</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/ayuda-a-gaby-la-estrella-de-la-esperanza-entrevista" title="Ayuda a Gaby, la Estrella de la Esperanza. Entrevista."><img src="https://www.infonerja.com/wp-content/uploads/2017/05/Ayuda-a-Gaby-la-Estrella-de-la-Esperanza.-Entrevista.-660x330.jpg" width="660" height="330" alt="Ayuda a Gaby, la Estrella de la Esperanza. Entrevista." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/ayuda-a-gaby-la-estrella-de-la-esperanza-entrevista" title="Ayuda a Gaby, la Estrella de la Esperanza. Entrevista.">Ayuda a Gaby, la Estrella de la Esperanza. Entrevista.</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/reclama-dinero-de-tu-hipoteca-clausulas-suelo-entrevista-a-gabriel-lopez-de-saboya-abogados" title="Reclama dinero de tu hipoteca: Clausulas suelo. Entrevista a Gabriel López, de Saboya Abogados"><img src="https://www.infonerja.com/wp-content/uploads/2017/05/Reclama-dinero-de-tu-hipoteca-Clausulas-suelo.-Entrevista-a-Gabriel-Lpez-de-Saboya-Abogados-110x75.jpg" width="110" height="75" alt="Reclama dinero de tu hipoteca: Clausulas suelo. Entrevista a Gabriel López, de Saboya Abogados" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/reclama-dinero-de-tu-hipoteca-clausulas-suelo-entrevista-a-gabriel-lopez-de-saboya-abogados" title="Reclama dinero de tu hipoteca: Clausulas suelo. Entrevista a Gabriel López, de Saboya Abogados">Reclama dinero de tu hipoteca: Clausulas suelo. Entrevista a Gabriel López, de Saboya Abogados</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 semanas</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/entrevista-a-damian-toboso" title="Entrevista a Damián Toboso"><img src="https://www.infonerja.com/wp-content/uploads/2017/04/Entrevista-a-Damin-Toboso-110x75.jpg" width="110" height="75" alt="Entrevista a Damián Toboso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/entrevista-a-damian-toboso" title="Entrevista a Damián Toboso">Entrevista a Damián Toboso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de  abril, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/entrevista-a-cristian-toboso" title="Entrevista a Cristian Toboso"><img src="https://www.infonerja.com/wp-content/uploads/2017/04/Entrevista-a-Cristian-Toboso-110x75.jpg" width="110" height="75" alt="Entrevista a Cristian Toboso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/entrevista-a-cristian-toboso" title="Entrevista a Cristian Toboso">Entrevista a Cristian Toboso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de  abril, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/la-protectora-de-animales-de-nerja-pide-ayuda-urgente" title="La Protectora de Animales de Nerja pide ayuda urgente"><img src="https://www.infonerja.com/wp-content/uploads/2017/04/La-Protectora-de-Animales-de-Nerja-pide-ayuda-urgente-110x75.jpg" width="110" height="75" alt="La Protectora de Animales de Nerja pide ayuda urgente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/la-protectora-de-animales-de-nerja-pide-ayuda-urgente" title="La Protectora de Animales de Nerja pide ayuda urgente">La Protectora de Animales de Nerja pide ayuda urgente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 de  abril, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/i-certamen-tunas-ciudad-de-nerja" title="I Certamen Tunas Ciudad de Nerja"><img src="https://www.infonerja.com/wp-content/uploads/2017/03/I-Certamen-Tunas-Ciudad-de-Nerja-110x75.jpg" width="110" height="75" alt="I Certamen Tunas Ciudad de Nerja" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/i-certamen-tunas-ciudad-de-nerja" title="I Certamen Tunas Ciudad de Nerja">I Certamen Tunas Ciudad de Nerja</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 de  marzo, 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016" title="Video: Gala Reina y Caballero de Nerja Octubre 2016"><img src="https://www.infonerja.com/wp-content/uploads/2016/10/Gala-Reina-y-Caballero-de-Nerja-Octubre-2016-110x75.jpg" width="110" height="75" alt="Video: Gala Reina y Caballero de Nerja Octubre 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.infonerja.com/nerja-television/gala-reina-y-caballero-de-nerja-octubre-2016" title="Video: Gala Reina y Caballero de Nerja Octubre 2016">Video: Gala Reina y Caballero de Nerja Octubre 2016</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 de  octubre, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-41776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41776"><a target="_blank" href="http://www.radionerja.com"><i class="fa fa-music"></i>Radio Nerja</a></li>
<li id="menu-item-42356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42356"><a target="_blank" href="http://turismo.infonerja.com/"><i class="fa fa-anchor"></i>Turismo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42357"><a target="_blank" href="http://turismo.infonerja.com/"><i class="fa fa-info-circle"></i>Información Turística</a></li>
	<li id="menu-item-42359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42359"><a target="_blank" href="http://tourism.infonerja.com/"><i class="fa fa-info-circle"></i>Tourist Information</a></li>
	<li id="menu-item-42358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42358"><a target="_blank" href="http://tourismus.infonerja.com/"><i class="fa fa-info-circle"></i>Tourismus Information</a></li>
	<li id="menu-item-42360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42360"><a target="_blank" href="http://tourisme.infonerja.com/"><i class="fa fa-info-circle"></i>Information Touristique</a></li>
</ul>
</li>
<li id="menu-item-41806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41806"><a href="https://www.infonerja.com/contacta-con-nosotros">Contacto</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-41843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41843"><a href="https://www.infonerja.com/contacta-con-nosotros">Contacta con nosotros</a></li>
	<li id="menu-item-41841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41841"><a href="https://www.infonerja.com/enviar-un-articulo-de-opinion">Enviar un artículo de opinión</a></li>
	<li id="menu-item-41842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41842"><a href="https://www.infonerja.com/publicar-una-denuncia">Publicar una denuncia</a></li>
	<li id="menu-item-41800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41800"><a href="https://www.infonerja.com/quienes-somos">¿Quiénes somos?</a></li>
	<li id="menu-item-41803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41803"><a href="https://www.infonerja.com/politica-de-privacidad">Política de Privacidad</a></li>
</ul>
</li>
</ul></div>										<a href="https://www.infonerja.com/?tierand=1" class="random-article ttip" title="Aleatorio"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.infonerja.com">Principal</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.infonerja.com/noticias">Noticias</a></span> <span class="delimiter">/</span> <span class="current">Nerja Celebra la I Semana LGTBI</span></div>
		

		
		<article class="post-listing post-46274 post type-post status-publish format-standard has-post-thumbnail  category-noticias tag-gay tag-genero tag-i-semana tag-identidad tag-lgtbi tag-nerja tag-orgullo tag-orientacion tag-sexual" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Nerja Celebra la I Semana LGTBI</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.infonerja.com/noticias" rel="category tag">Noticias</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi#respond">Deja tu comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>912 Visualizaciones</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano">
						<img width="310" height="165" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-isabelle" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="bookmark">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura">
						<img width="310" height="165" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-sanjuan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" rel="bookmark">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo">
						<img width="310" height="165" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-puente" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" rel="bookmark">Se abre al tráfico rodado el Puente Viejo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba">
						<img width="310" height="165" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-cuerva" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" rel="bookmark">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p><strong><img class="size-medium wp-image-46275 alignleft" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-225x200.jpg" alt="infonerja-orgullo-gay" width="225" height="200" srcset="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-225x200.jpg 225w, https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay.jpg 360w" sizes="(max-width: 225px) 100vw, 225px" />La localidad celebrará desde mañana lunes, día 26, el Orgullo Gay.</strong></p>
<p>En estas jornadas alrededor del 28 de junio, Día del Orgullo Gay, se tratará de concienciar a la ciudadanía sobre los derechos de todas las personas al margen de su orientación sexual o identidad de género.</p>
<p>Se trata de una semana de actividades dirigidas a toda Nerja, para abrir los ojos y los brazos a la diversidad.</p>
<p>El lunes 26, está previsto la colocación balconada, banderas y árboles del Balcón de Europa con la bandera LGTBI.</p>
<p>Continuarán los actos el martes 27 con la formación a la Policía Local, Servicios Sociales, Igualdad y Juventud con una charla en el Centro Cultural Villa de Nerja, a las 19:30 horas, a cargo de Juan Andrés Teno, delegado en Andalucía de la Asociación de madres y padres lesbianas, gais, transexuales, bisexuales e intersexuales (Galehi).</p>
<p>El mismo día 28 de junio el Salón de Plenos acogerá la lectura del manifiesto a las 12:00 horas, para finalizar con la proyección de la película “Pride”, en el Centro Cultural Villa de Nerja a partir de las 21:00 horas, con entrada gratuita.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Comparte</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.infonerja.com/?p=46274" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Nerja+Celebra+la+I+Semana+LGTBI&url=https://www.infonerja.com/?p=46274" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.infonerja.com/?p=46274&amp;name=Nerja+Celebra+la+I+Semana+LGTBI" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.infonerja.com/?p=46274&title=Nerja+Celebra+la+I+Semana+LGTBI" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.infonerja.com/?p=46274&amp;description=Nerja+Celebra+la+I+Semana+LGTBI&amp;media=https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-06-25T09:00:23+00:00","datePublished":"2017-06-25T09:00:23+00:00","dateModified":"2017-06-23T10:03:10+00:00","headline":"Nerja Celebra la I Semana LGTBI","name":"Nerja Celebra la I Semana LGTBI","keywords":"gay,g\u00e9nero,I Semana,identidad,LGTBI,NERJA,orgullo,orientaci\u00f3n,sexual","url":"https:\/\/www.infonerja.com\/noticias\/nerja-celebra-la-i-semana-lgtbi","description":"La localidad celebrar\u00e1 desde ma\u00f1ana lunes, d\u00eda 26, el Orgullo Gay. En estas jornadas alrededor del 28 de junio, D\u00eda del Orgullo Gay, se tratar\u00e1 de concienciar a la ciudadan\u00eda sobre los derechos de tod","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Infonerja.com","logo":{"@type":"ImageObject","url":"http:\/\/www.infonerja.com\/wp-content\/uploads\/2016\/06\/INFONERJA-COM-web-med-295x.jpg"},"sameAs":["https:\/\/www.facebook.com\/infonerjacom","https:\/\/twitter.com\/Infonerjacom","https:\/\/plus.google.com\/100728756973277676457\/posts","https:\/\/www.youtube.com\/user\/infonerja","https:\/\/play.google.com\/store\/apps\/details?id=es.app.infonerja&amp;hl=es"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.infonerja.com\/noticias\/nerja-celebra-la-i-semana-lgtbi"},"author":{"@type":"Person","name":"Infonerja.com","url":"https:\/\/www.infonerja.com\/author\/redaccion"},"articleSection":"Noticias","articleBody":"La localidad celebrar\u00e1 desde ma\u00f1ana lunes, d\u00eda 26, el Orgullo Gay.\r\n\r\nEn estas jornadas alrededor del 28 de junio, D\u00eda del Orgullo Gay, se tratar\u00e1 de concienciar a la ciudadan\u00eda sobre los derechos de todas las personas al margen de su orientaci\u00f3n sexual o identidad de g\u00e9nero.\r\n\r\nSe trata de una semana de actividades dirigidas a toda Nerja, para abrir los ojos y los brazos a la diversidad.\r\n\r\nEl lunes 26, est\u00e1 previsto la colocaci\u00f3n balconada, banderas y \u00e1rboles del Balc\u00f3n de Europa con la bandera LGTBI.\r\n\r\nContinuar\u00e1n los actos el martes 27 con la formaci\u00f3n a la Polic\u00eda Local, Servicios Sociales, Igualdad y Juventud con una charla en el Centro Cultural Villa de Nerja, a las 19:30 horas, a cargo de Juan Andr\u00e9s Teno, delegado en Andaluc\u00eda de la Asociaci\u00f3n de madres y padres lesbianas, gais, transexuales, bisexuales e intersexuales (Galehi).\r\n\r\nEl mismo d\u00eda 28 de junio el Sal\u00f3n de Plenos acoger\u00e1 la lectura del manifiesto a las 12:00 horas, para finalizar con la proyecci\u00f3n de la pel\u00edcula \u201cPride\u201d, en el Centro Cultural Villa de Nerja a partir de las 21:00 horas, con entrada gratuita.","image":{"@type":"ImageObject","url":"https:\/\/www.infonerja.com\/wp-content\/uploads\/2017\/06\/infonerja-orgullo-gay.jpg","width":696,"height":320}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Etiquetas<a href="https://www.infonerja.com/tag/gay" rel="tag">gay</a> <a href="https://www.infonerja.com/tag/genero" rel="tag">género</a> <a href="https://www.infonerja.com/tag/i-semana" rel="tag">I Semana</a> <a href="https://www.infonerja.com/tag/identidad" rel="tag">identidad</a> <a href="https://www.infonerja.com/tag/lgtbi" rel="tag">LGTBI</a> <a href="https://www.infonerja.com/tag/nerja" rel="tag">NERJA</a> <a href="https://www.infonerja.com/tag/orgullo" rel="tag">orgullo</a> <a href="https://www.infonerja.com/tag/orientacion" rel="tag">orientación</a> <a href="https://www.infonerja.com/tag/sexual" rel="tag">sexual</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="prev"><span>Anterior</span> Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Quizá te interese...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja">
					<img width="310" height="165" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-riders-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="infonerja-riders" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja" rel="bookmark">Excelentes resultados del X-Bike Nerja</a></h2>
			<p>Los alumnos de la Escuela participaron en la I Prueba BTT Escuelas Humilladero. El creciente &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/nerja-celebra-la-i-semana-lgtbi#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://www.infonerja.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
		<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-orgullo-gay" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi">Nerja Celebra la I Semana LGTBI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-isabelle" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-sanjuan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-puente" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo">Se abre al tráfico rodado el Puente Viejo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-cuerva" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-riders-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-riders" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja">Excelentes resultados del X-Bike Nerja</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-depuradora-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-depuradora" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente">El Ayuntamiento pide una reunión urgente con el Ministerio de Medio Ambiente</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-nerjena-andrea-chazarreta-obtiene-una-beca-para-estados-unidos" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-andrea-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-andrea" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/la-nerjena-andrea-chazarreta-obtiene-una-beca-para-estados-unidos">La nerjeña Andrea Chazarreta obtiene una beca para Estados Unidos</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/juventud-no-entregara-ayudas-para-transporte-a-estudiantes-en-el-curso-1718" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-bonos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-bonos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/juventud-no-entregara-ayudas-para-transporte-a-estudiantes-en-el-curso-1718">Juventud no entregará ayudas para transporte a estudiantes en el curso 17/18</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 4 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/los-vecinos-de-almijara-aterrados-por-un-piromano" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-piromano-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-piromano" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/los-vecinos-de-almijara-aterrados-por-un-piromano">Los vecinos de Almijara aterrados por un pirómano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 5 días</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">+Visto</a></li><li class="tabs"><a href="#tab3">comentarios</a></li><li class="tabs"><a href="#tab2">Últimos</a></li><li class="tabs"><a href="#tab4">Etiquetas</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba" title="Desalojan el Balcón de Europa ante una supuesta amenaza de bomba" rel="bookmark"><img width="84" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bomba" srcset="https://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg 180w, https://www.infonerja.com/wp-content/uploads/2016/07/bomba-225x200.jpg 225w, https://www.infonerja.com/wp-content/uploads/2016/07/bomba.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba">Desalojan el Balcón de Europa ante una supuesta amenaza de bomba</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>30,532 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja" title="¿Son normales estos tejados en Nerja?" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/11/Screenshot_2016-11-30-11-10-572-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Screenshot_2016-11-30-11-10-572" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja">¿Son normales estos tejados en Nerja?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de  noviembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,385 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/ocupando-que-es-gerundio" title="Ocupando que es gerundio" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/2-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2-1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/ocupando-que-es-gerundio">Ocupando que es gerundio</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,321 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/rios-de-suciedad-en-playa-de-burriana" title="Ríos de suciedad en Playa de Burriana" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/20161223_142404-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="20161223_142404" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/rios-de-suciedad-en-playa-de-burriana">Ríos de suciedad en Playa de Burriana</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,950 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/gran-despedida-de-ano-en-el-balcon-de-europa-2" title="Gran despedida de año en el Balcón de Europa" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/infonerja-radioactivos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-radioactivos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/noticias/gran-despedida-de-ano-en-el-balcon-de-europa-2">Gran despedida de año en el Balcón de Europa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>31 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,607 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura#comment-22905">
		Marie-Christine Ducarme: Cuidamos de nuestras playas, litoral, mar y planeta para nosotros y nuestros hij... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja#comment-22904">
		Marie-Christine Ducarme: Bravo los jovenes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/779bf03c9edc89d5c3c34555a87f6cc6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/779bf03c9edc89d5c3c34555a87f6cc6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente#comment-22903">
		Anselmo Fernández Corvalan: Que mano negra tiene la bella Nerja y aún así siempre desbordada de turismo, a a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/la-nerjena-andrea-chazarreta-obtiene-una-beca-para-estados-unidos#comment-22902">
		Marie-Christine Ducarme: Felicidades à ella. Oportunidad muy interesante por du futuro... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente#comment-22901">
		Marie-Christine Ducarme: Adelante por favor ........ </a>
	</li>
				</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-orgullo-gay" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi">Nerja Celebra la I Semana LGTBI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-isabelle" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-sanjuan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-puente" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo">Se abre al tráfico rodado el Puente Viejo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-cuerva" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
						</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.infonerja.com/tag/nerja' class='tag-link-45 tag-link-position-1' title='1.957 temas' style='font-size: 8pt;'>NERJA</a>
<a href='https://www.infonerja.com/tag/andalucia' class='tag-link-41 tag-link-position-2' title='1.217 temas' style='font-size: 8pt;'>ANDALUCIA</a>
<a href='https://www.infonerja.com/tag/ayuntamiento' class='tag-link-42 tag-link-position-3' title='462 temas' style='font-size: 8pt;'>ayuntamiento</a>
<a href='https://www.infonerja.com/tag/ocio' class='tag-link-72 tag-link-position-4' title='251 temas' style='font-size: 8pt;'>ocio</a>
<a href='https://www.infonerja.com/tag/deporte' class='tag-link-76 tag-link-position-5' title='193 temas' style='font-size: 8pt;'>deporte</a>
<a href='https://www.infonerja.com/tag/calles' class='tag-link-43 tag-link-position-6' title='182 temas' style='font-size: 8pt;'>calles</a>
<a href='https://www.infonerja.com/tag/limpieza' class='tag-link-44 tag-link-position-7' title='153 temas' style='font-size: 8pt;'>limpieza</a>
<a href='https://www.infonerja.com/tag/seguridad' class='tag-link-59 tag-link-position-8' title='123 temas' style='font-size: 8pt;'>Seguridad</a>
<a href='https://www.infonerja.com/tag/playas' class='tag-link-57 tag-link-position-9' title='114 temas' style='font-size: 8pt;'>Playas</a>
<a href='https://www.infonerja.com/tag/fiestas' class='tag-link-51 tag-link-position-10' title='112 temas' style='font-size: 8pt;'>fiestas</a>
<a href='https://www.infonerja.com/tag/vecinos' class='tag-link-47 tag-link-position-11' title='110 temas' style='font-size: 8pt;'>Vecinos</a>
<a href='https://www.infonerja.com/tag/turismo' class='tag-link-46 tag-link-position-12' title='109 temas' style='font-size: 8pt;'>Turismo</a>
<a href='https://www.infonerja.com/tag/politica' class='tag-link-50 tag-link-position-13' title='98 temas' style='font-size: 8pt;'>politica</a>
<a href='https://www.infonerja.com/tag/desperfectos' class='tag-link-56 tag-link-position-14' title='94 temas' style='font-size: 8pt;'>Desperfectos</a>
<a href='https://www.infonerja.com/tag/malaga' class='tag-link-92 tag-link-position-15' title='91 temas' style='font-size: 8pt;'>MALAGA</a>
<a href='https://www.infonerja.com/tag/infantil' class='tag-link-61 tag-link-position-16' title='90 temas' style='font-size: 8pt;'>infantil</a>
<a href='https://www.infonerja.com/tag/policia' class='tag-link-53 tag-link-position-17' title='90 temas' style='font-size: 8pt;'>Policía</a>
<a href='https://www.infonerja.com/tag/musica' class='tag-link-247 tag-link-position-18' title='68 temas' style='font-size: 8pt;'>música</a>
<a href='https://www.infonerja.com/tag/ecologia' class='tag-link-77 tag-link-position-19' title='61 temas' style='font-size: 8pt;'>Ecología</a>
<a href='https://www.infonerja.com/tag/salud' class='tag-link-87 tag-link-position-20' title='61 temas' style='font-size: 8pt;'>salud</a>
<a href='https://www.infonerja.com/tag/trabajo' class='tag-link-67 tag-link-position-21' title='58 temas' style='font-size: 8pt;'>Trabajo</a>
<a href='https://www.infonerja.com/tag/empleo' class='tag-link-66 tag-link-position-22' title='56 temas' style='font-size: 8pt;'>Empleo</a>
<a href='https://www.infonerja.com/tag/educacion' class='tag-link-49 tag-link-position-23' title='53 temas' style='font-size: 8pt;'>educacion</a>
<a href='https://www.infonerja.com/tag/obras' class='tag-link-74 tag-link-position-24' title='52 temas' style='font-size: 8pt;'>Obras</a>
<a href='https://www.infonerja.com/tag/concierto' class='tag-link-220 tag-link-position-25' title='51 temas' style='font-size: 8pt;'>concierto</a>			</div>
			
		</div>
	</div><!-- .widget /-->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-3" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.infonerja.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div><!-- .widget /-->			<div id="text-html-widget-10" class="text-html-box" style="text-align:center;">
			<!-- /1380693/Infonerja_Clientes_300x100_1 -->
<div id='div-gpt-ad-1467722314797-0' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-0'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_10 -->
<div id='div-gpt-ad-1467722314797-1' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-1'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_11 -->
<div id='div-gpt-ad-1467722314797-2' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-2'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_12 -->
<div id='div-gpt-ad-1467722314797-3' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-3'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_13 -->
<div id='div-gpt-ad-1467722314797-4' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-4'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_14 -->
<div id='div-gpt-ad-1467722314797-5' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-5'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_15 -->
<div id='div-gpt-ad-1467722314797-6' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-6'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_16 -->
<div id='div-gpt-ad-1467722314797-7' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-7'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_17 -->
<div id='div-gpt-ad-1467722314797-8' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-8'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_18 -->
<div id='div-gpt-ad-1467722314797-9' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-9'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_19 -->
<div id='div-gpt-ad-1467722314797-10' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-10'); });
</script>
</div>
<BR>

<!-- /1380693/Infonerja_Clientes_300x100_2 -->
<div id='div-gpt-ad-1467722314797-11' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-11'); });
</script>
</div>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab3">comentarios</a></li><li class="tabs"><a href="#tab1">+Visto</a></li><li class="tabs"><a href="#tab2">Últimos</a></li><li class="tabs"><a href="#tab4">Etiquetas</a></li>				</ul>
			</div>

						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura#comment-22905">
		Marie-Christine Ducarme: Cuidamos de nuestras playas, litoral, mar y planeta para nosotros y nuestros hij... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/excelentes-resultados-del-x-bike-nerja#comment-22904">
		Marie-Christine Ducarme: Bravo los jovenes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/779bf03c9edc89d5c3c34555a87f6cc6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/779bf03c9edc89d5c3c34555a87f6cc6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente#comment-22903">
		Anselmo Fernández Corvalan: Que mano negra tiene la bella Nerja y aún así siempre desbordada de turismo, a a... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/la-nerjena-andrea-chazarreta-obtiene-una-beca-para-estados-unidos#comment-22902">
		Marie-Christine Ducarme: Felicidades à ella. Oportunidad muy interesante por du futuro... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=55&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d61a12914e944982476d8b2bcbe8f5c6?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.infonerja.com/noticias/el-ayuntamiento-pide-una-reunion-urgente-con-el-ministerio-de-medio-ambiente#comment-22901">
		Marie-Christine Ducarme: Adelante por favor ........ </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba" title="Desalojan el Balcón de Europa ante una supuesta amenaza de bomba" rel="bookmark"><img width="84" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="bomba" srcset="https://www.infonerja.com/wp-content/uploads/2016/07/bomba-180x160.jpg 180w, https://www.infonerja.com/wp-content/uploads/2016/07/bomba-225x200.jpg 225w, https://www.infonerja.com/wp-content/uploads/2016/07/bomba.jpg 360w" sizes="(max-width: 84px) 100vw, 84px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/noticias/desalojan-el-balcon-de-europa-ante-una-supuesta-amenaza-de-bomba">Desalojan el Balcón de Europa ante una supuesta amenaza de bomba</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 de  julio, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>30,532 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja" title="¿Son normales estos tejados en Nerja?" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/11/Screenshot_2016-11-30-11-10-572-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Screenshot_2016-11-30-11-10-572" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/son-normales-estos-tejados-en-nerja">¿Son normales estos tejados en Nerja?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30 de  noviembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,385 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/ocupando-que-es-gerundio" title="Ocupando que es gerundio" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/2-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2-1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/ocupando-que-es-gerundio">Ocupando que es gerundio</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>13,321 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/denuncias/rios-de-suciedad-en-playa-de-burriana" title="Ríos de suciedad en Playa de Burriana" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/20161223_142404-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="20161223_142404" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/denuncias/rios-de-suciedad-en-playa-de-burriana">Ríos de suciedad en Playa de Burriana</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,950 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/gran-despedida-de-ano-en-el-balcon-de-europa-2" title="Gran despedida de año en el Balcón de Europa" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2016/12/infonerja-radioactivos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-radioactivos" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.infonerja.com/noticias/gran-despedida-de-ano-en-el-balcon-de-europa-2">Gran despedida de año en el Balcón de Europa</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>31 de  diciembre, 2016</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>12,607 </span> </span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-orgullo-gay" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi">Nerja Celebra la I Semana LGTBI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-isabelle" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-sanjuan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-puente" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo">Se abre al tráfico rodado el Puente Viejo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-cuerva" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
						</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.infonerja.com/tag/nerja' class='tag-link-45 tag-link-position-1' title='1.957 temas' style='font-size: 8pt;'>NERJA</a>
<a href='https://www.infonerja.com/tag/andalucia' class='tag-link-41 tag-link-position-2' title='1.217 temas' style='font-size: 8pt;'>ANDALUCIA</a>
<a href='https://www.infonerja.com/tag/ayuntamiento' class='tag-link-42 tag-link-position-3' title='462 temas' style='font-size: 8pt;'>ayuntamiento</a>
<a href='https://www.infonerja.com/tag/ocio' class='tag-link-72 tag-link-position-4' title='251 temas' style='font-size: 8pt;'>ocio</a>
<a href='https://www.infonerja.com/tag/deporte' class='tag-link-76 tag-link-position-5' title='193 temas' style='font-size: 8pt;'>deporte</a>
<a href='https://www.infonerja.com/tag/calles' class='tag-link-43 tag-link-position-6' title='182 temas' style='font-size: 8pt;'>calles</a>
<a href='https://www.infonerja.com/tag/limpieza' class='tag-link-44 tag-link-position-7' title='153 temas' style='font-size: 8pt;'>limpieza</a>
<a href='https://www.infonerja.com/tag/seguridad' class='tag-link-59 tag-link-position-8' title='123 temas' style='font-size: 8pt;'>Seguridad</a>
<a href='https://www.infonerja.com/tag/playas' class='tag-link-57 tag-link-position-9' title='114 temas' style='font-size: 8pt;'>Playas</a>
<a href='https://www.infonerja.com/tag/fiestas' class='tag-link-51 tag-link-position-10' title='112 temas' style='font-size: 8pt;'>fiestas</a>
<a href='https://www.infonerja.com/tag/vecinos' class='tag-link-47 tag-link-position-11' title='110 temas' style='font-size: 8pt;'>Vecinos</a>
<a href='https://www.infonerja.com/tag/turismo' class='tag-link-46 tag-link-position-12' title='109 temas' style='font-size: 8pt;'>Turismo</a>
<a href='https://www.infonerja.com/tag/politica' class='tag-link-50 tag-link-position-13' title='98 temas' style='font-size: 8pt;'>politica</a>
<a href='https://www.infonerja.com/tag/desperfectos' class='tag-link-56 tag-link-position-14' title='94 temas' style='font-size: 8pt;'>Desperfectos</a>
<a href='https://www.infonerja.com/tag/malaga' class='tag-link-92 tag-link-position-15' title='91 temas' style='font-size: 8pt;'>MALAGA</a>
<a href='https://www.infonerja.com/tag/infantil' class='tag-link-61 tag-link-position-16' title='90 temas' style='font-size: 8pt;'>infantil</a>
<a href='https://www.infonerja.com/tag/policia' class='tag-link-53 tag-link-position-17' title='90 temas' style='font-size: 8pt;'>Policía</a>
<a href='https://www.infonerja.com/tag/musica' class='tag-link-247 tag-link-position-18' title='68 temas' style='font-size: 8pt;'>música</a>
<a href='https://www.infonerja.com/tag/ecologia' class='tag-link-77 tag-link-position-19' title='61 temas' style='font-size: 8pt;'>Ecología</a>
<a href='https://www.infonerja.com/tag/salud' class='tag-link-87 tag-link-position-20' title='61 temas' style='font-size: 8pt;'>salud</a>
<a href='https://www.infonerja.com/tag/trabajo' class='tag-link-67 tag-link-position-21' title='58 temas' style='font-size: 8pt;'>Trabajo</a>
<a href='https://www.infonerja.com/tag/empleo' class='tag-link-66 tag-link-position-22' title='56 temas' style='font-size: 8pt;'>Empleo</a>
<a href='https://www.infonerja.com/tag/educacion' class='tag-link-49 tag-link-position-23' title='53 temas' style='font-size: 8pt;'>educacion</a>
<a href='https://www.infonerja.com/tag/obras' class='tag-link-74 tag-link-position-24' title='52 temas' style='font-size: 8pt;'>Obras</a>
<a href='https://www.infonerja.com/tag/concierto' class='tag-link-220 tag-link-position-25' title='51 temas' style='font-size: 8pt;'>concierto</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-11" class="text-html-box" style="text-align:center;">
			<!-- /1380693/INFONERJA_Clientes_300x100_20 -->
<div id='div-gpt-ad-1467722314797-12' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-12'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_21 -->
<div id='div-gpt-ad-1467722314797-13' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-13'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_22 -->
<div id='div-gpt-ad-1467722314797-14' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-14'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_23 -->
<div id='div-gpt-ad-1467722314797-15' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-15'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_24 -->
<div id='div-gpt-ad-1467722314797-16' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-16'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_25 -->
<div id='div-gpt-ad-1467722314797-17' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-17'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_26 -->
<div id='div-gpt-ad-1467722314797-18' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-18'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_27 -->
<div id='div-gpt-ad-1467722314797-19' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-19'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_28 -->
<div id='div-gpt-ad-1467722314797-20' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-20'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_29 -->
<div id='div-gpt-ad-1467722314797-21' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-21'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_clientes_300x100_3 -->
<div id='div-gpt-ad-1467722314797-22' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-22'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_30 -->
<div id='div-gpt-ad-1467722314797-23' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-23'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_31 -->
<div id='div-gpt-ad-1467722314797-24' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-24'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_32 -->
<div id='div-gpt-ad-1467722314797-25' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-25'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_33 -->
<div id='div-gpt-ad-1467722314797-26' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-26'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_34 -->
<div id='div-gpt-ad-1467722314797-27' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-27'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_35 -->
<div id='div-gpt-ad-1467722314797-28' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-28'); });
</script>
</div>
			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>GALERÍAS DE FOTOS y VIDEOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;">
				</div><div class="clear"></div></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
							<a href="https://www.infonerja.com/nerja-television/ayuda-a-gaby-la-estrella-de-la-esperanza-entrevista">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/05/Ayuda-a-Gaby-la-Estrella-de-la-Esperanza.-Entrevista.-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Ayuda-a-Gaby-la-Estrella-de-la-Esperanza.-Entrevista." />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/nerja-television/ayuda-a-gaby-la-estrella-de-la-esperanza-entrevista">Ayuda a Gaby, la Estrella de la Esperanza. Entrevista.</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/nerja-television/reclama-dinero-de-tu-hipoteca-clausulas-suelo-entrevista-a-gabriel-lopez-de-saboya-abogados">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/05/Reclama-dinero-de-tu-hipoteca-Clausulas-suelo.-Entrevista-a-Gabriel-Lpez-de-Saboya-Abogados-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Reclama-dinero-de-tu-hipoteca-Clausulas-suelo.-Entrevista-a-Gabriel-Lpez-de-Saboya-Abogados" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/nerja-television/reclama-dinero-de-tu-hipoteca-clausulas-suelo-entrevista-a-gabriel-lopez-de-saboya-abogados">Reclama dinero de tu hipoteca: Clausulas suelo. Entrevista a Gabriel López, de Saboya Abogados</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/nerja-television/entrevista-a-damian-toboso">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/04/Entrevista-a-Damin-Toboso-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Entrevista-a-Damin-Toboso" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/nerja-television/entrevista-a-damian-toboso">Entrevista a Damián Toboso</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/nerja-television/entrevista-a-cristian-toboso">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/04/Entrevista-a-Cristian-Toboso-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Entrevista-a-Cristian-Toboso" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/nerja-television/entrevista-a-cristian-toboso">Entrevista a Cristian Toboso</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/nerja-television/la-protectora-de-animales-de-nerja-pide-ayuda-urgente">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/04/La-Protectora-de-Animales-de-Nerja-pide-ayuda-urgente-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="La-Protectora-de-Animales-de-Nerja-pide-ayuda-urgente" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/nerja-television/la-protectora-de-animales-de-nerja-pide-ayuda-urgente">La Protectora de Animales de Nerja pide ayuda urgente</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
		<div class="flexslider" id="tie-slider-widget-3">
		<ul class="slides">
					<li>
							<a href="https://www.infonerja.com/fotos/fiesta-fin-de-temporada-de-la-escuela-municipal-de-futbol-2017">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/06/Fiesta-fin-temporada-Escuela-futbol-2017-nerja103-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Fiesta-fin-temporada-Escuela-futbol-2017-nerja103" srcset="https://www.infonerja.com/wp-content/uploads/2017/06/Fiesta-fin-temporada-Escuela-futbol-2017-nerja103-310x205.jpg 310w, https://www.infonerja.com/wp-content/uploads/2017/06/Fiesta-fin-temporada-Escuela-futbol-2017-nerja103-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/fotos/fiesta-fin-de-temporada-de-la-escuela-municipal-de-futbol-2017">Fiesta fin de temporada de la Escuela Municipal de Fútbol 2017</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/fotos/viaje-a-cadiz-de-los-infantiles-del-cd-nerja">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background:url('https://www.infonerja.com/wp-content/uploads/2017/06/Viaje-Cadiz-infantil-2017-nerja154.jpg') no-repeat center center;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;width:310px;height:205px;" class="attachment-tie-large  wp-post-image nelioefi" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/fotos/viaje-a-cadiz-de-los-infantiles-del-cd-nerja">Viaje a Cádiz de los infantiles del CD Nerja</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/fotos/romeria-del-colegio-virgen-del-mar-2017">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/05/Romeria-del-colegio-Virgen-del-Mar-2017-nerja104-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Romeria-del-colegio-Virgen-del-Mar-2017-nerja104" srcset="https://www.infonerja.com/wp-content/uploads/2017/05/Romeria-del-colegio-Virgen-del-Mar-2017-nerja104-310x205.jpg 310w, https://www.infonerja.com/wp-content/uploads/2017/05/Romeria-del-colegio-Virgen-del-Mar-2017-nerja104-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/fotos/romeria-del-colegio-virgen-del-mar-2017">Romería del colegio Virgen del Mar 2017</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/fotos/san-isidro-ii-2017">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja47-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="san-isidro-2017-nerja47" srcset="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja47-310x205.jpg 310w, https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja47-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/fotos/san-isidro-ii-2017">San Isidro II 2017</a></h2>
				</div>
			</li>
					<li>
							<a href="https://www.infonerja.com/fotos/san-isidro-2017">
				<img width="310" height="205" src="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja130-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="san-isidro-2017-nerja130" srcset="https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja130-310x205.jpg 310w, https://www.infonerja.com/wp-content/uploads/2017/05/san-isidro-2017-nerja130-225x150.jpg 225w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="https://www.infonerja.com/fotos/san-isidro-2017">San Isidro 2017</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-3').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
				<div id="text-html-widget-12" class="text-html-box" >
			<!-- /1380693/INFONERJA_Clientes_300x100_36 -->
<div id='div-gpt-ad-1467722314797-29' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-29'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_37 -->
<div id='div-gpt-ad-1467722314797-30' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-30'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_38 -->
<div id='div-gpt-ad-1467722314797-31' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-31'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_39 -->
<div id='div-gpt-ad-1467722314797-32' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-32'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_clientes_300x100_4 -->
<div id='div-gpt-ad-1467722314797-33' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-33'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_40 -->
<div id='div-gpt-ad-1467722314797-34' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-34'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_5 -->
<div id='div-gpt-ad-1467722314797-35' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-35'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_6 -->
<div id='div-gpt-ad-1467722314797-36' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-36'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_7 -->
<div id='div-gpt-ad-1467722314797-37' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-37'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_8 -->
<div id='div-gpt-ad-1467722314797-38' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-38'); });
</script>
</div>
<BR>

<!-- /1380693/INFONERJA_Clientes_300x100_9 -->
<div id='div-gpt-ad-1467722314797-39' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467722314797-39'); });
</script>
</div>
			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><img class="aligncenter size-full wp-image-41890" src="https://www.infonerja.com/wp-content/uploads/2016/07/INFONERJA-COM-p.jpg" alt="INFONERJA COM p" width="142" height="33" />
</div>
		</div></div><!-- .widget /--><div id="social-2" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Síguenos</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.infonerja.com/feed" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" ><i class="fa fa-play"></i></a>
			</div>

</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Últimas publicaciones		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-orgullo-gay-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-orgullo-gay" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/nerja-celebra-la-i-semana-lgtbi">Nerja Celebra la I Semana LGTBI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 14 horas</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-isabelle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-isabelle" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/isabelle-towell-seleccionada-para-el-programa-campus-cientificos-de-verano">Isabelle Towell seleccionada para el Programa Campus Científicos de Verano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 2 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-sanjuan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-sanjuan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/en-la-noche-de-san-juan-que-el-mar-no-atrape-tu-basura">En la noche de San Juan: ¡que el mar no atrape tu basura!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-puente-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-puente" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/se-abre-al-trafico-rodado-el-puente-viejo">Se abre al tráfico rodado el Puente Viejo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba" rel="bookmark"><img width="110" height="75" src="https://www.infonerja.com/wp-content/uploads/2017/06/infonerja-cuerva-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="infonerja-cuerva" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.infonerja.com/noticias/la-cueva-se-rinde-ante-la-magia-y-la-estetica-del-ballet-nacional-de-cuba">La Cueva se rinde ante la magia y la estética del Ballet Nacional de Cuba</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>hace 3 días</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/infonerjacom">@Síguenos</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Sondeo de opinión semanal de Infonerja: ¿Qué opinas sobre la liberalización de concejales en el… <a href="https://t.co/W4vS7NNLCH" class="twitter-link">https://t.co/W4vS7NNLCH</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 13:28:37">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Talleres gratuitos para mayores de 65 años <a href="https://t.co/mAYSvJwVBa" class="twitter-link">https://t.co/mAYSvJwVBa</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 12:26:08">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  La ITV móvil vuelve a la localidad <a href="https://t.co/BMABV9yrnk" class="twitter-link">https://t.co/BMABV9yrnk</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 11:22:08">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>NOTICIAS:  Cristina Trejo campeona de España <a href="https://t.co/HarHtAYWoI" class="twitter-link">https://t.co/HarHtAYWoI</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 10:18:35">2016/07/04</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>DENUNCIALO:  Fuente de Maro <a href="https://t.co/PpHbOaX9E6" class="twitter-link">https://t.co/PpHbOaX9E6</a> #Nerja<small class="twitter-timestamp"><abbr title="2016/07/04 09:42:09">2016/07/04</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Desarrollado por Comunicaciones Sur |  <a href="https://www.infonerja.com/">Infonerja.com</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.infonerja.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100728756973277676457/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/infonerjacom" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/Infonerjacom" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/infonerja" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=es.app.infonerja&#038;hl=es" target="_blank"><i class="fa fa-play"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, Todos los derechos reservados.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Subir"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No hay resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.infonerja.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>